<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Por un congreso de la izquierda revolucionaria - El Porteño</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elporteno.cl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://elporteno.cl/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Por un congreso de la izquierda revolucionaria - El Porteño" />
	<meta property="og:description" content="por José Moro Hace unos días, decíamos que si se construye la unidad política de los revolucionarios, no habrá enemigo capaz de impedir la revolución en Chile. Queríamos convencer a los lectores de la necesidad de un esfuerzo unitario de todas las organizaciones revolucionarias, capaz de generar una plataforma de estrategia y táctica común para &hellip; Seguir leyendo Por un congreso de la izquierda revolucionaria &rarr;" />
	<meta property="og:url" content="http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/" />
	<meta property="og:site_name" content="El Porteño" />
	<meta property="article:publisher" content="https://www.facebook.com/elportenovalparaiso/" />
	<meta property="article:published_time" content="2020-05-07T02:59:26+00:00" />
	<meta property="article:modified_time" content="2020-05-07T02:59:29+00:00" />
	<meta property="og:image" content="http://elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valparaíso-scaled.jpg" />
	<meta property="og:image:width" content="1038" />
	<meta property="og:image:height" content="692" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elporteno2016" />
	<meta name="twitter:site" content="@elporteno2016" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://elporteno.cl/#organization","name":"El Porte\u00f1o","url":"http://elporteno.cl/","sameAs":["https://www.facebook.com/elportenovalparaiso/","https://twitter.com/elporteno2016"],"logo":{"@type":"ImageObject","@id":"http://elporteno.cl/#logo","inLanguage":"es","url":"https://i0.wp.com/elporteno.cl/wp-content/uploads/2019/01/Copia-de-EP.png?fit=200%2C200","width":200,"height":200,"caption":"El Porte\u00f1o"},"image":{"@id":"http://elporteno.cl/#logo"}},{"@type":"WebSite","@id":"http://elporteno.cl/#website","url":"http://elporteno.cl/","name":"El Porte\u00f1o","description":"La revista digital de la Izquierda en Valpara\u00edso","publisher":{"@id":"http://elporteno.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://elporteno.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valpara\u00edso-scaled.jpg?fit=1038%2C692","width":1038,"height":692},{"@type":"WebPage","@id":"http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/#webpage","url":"http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/","name":"Por un congreso de la izquierda revolucionaria - El Porte\u00f1o","isPartOf":{"@id":"http://elporteno.cl/#website"},"primaryImageOfPage":{"@id":"http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/#primaryimage"},"datePublished":"2020-05-07T02:59:26+00:00","dateModified":"2020-05-07T02:59:29+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/"]}]},{"@type":"Article","@id":"http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/#article","isPartOf":{"@id":"http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/#webpage"},"author":{"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117"},"headline":"Por un congreso de la izquierda revolucionaria","datePublished":"2020-05-07T02:59:26+00:00","dateModified":"2020-05-07T02:59:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/#webpage"},"publisher":{"@id":"http://elporteno.cl/#organization"},"image":{"@id":"http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/#primaryimage"},"keywords":"Izquierda Revolucionaria,Jos\u00e9 Moro","articleSection":"OPINI\u00d3N,POLITICA","inLanguage":"es"},{"@type":["Person"],"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117","name":"Editor","image":{"@type":"ImageObject","@id":"http://elporteno.cl/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/36048715ce64c14319267003d17803f1?s=96&r=g","caption":"Editor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; Feed" href="http://elporteno.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; Feed de los comentarios" href="http://elporteno.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elporteno.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.5/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/62790.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/077be.css" media="all" />

<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/bd73b.css" media="all" />



<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://elporteno.cl/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='http://elporteno.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elporteno.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elporteno.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://wp.me/p8mQyc-3uy' />
<link rel="alternate" type="application/json+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F05%2F06%2Fpor-un-congreso-de-la-izquierda-revolucionaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F05%2F06%2Fpor-un-congreso-de-la-izquierda-revolucionaria%2F&#038;format=xml" />
<style id="fourteen-colors" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-13426 single-format-standard wp-embed-responsive header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://elporteno.cl/" rel="home">
			<img src="http://elporteno.cl/wp-content/uploads/2018/02/cropped-epyoutube2048.1152.png" width="1260" height="240" alt="El Porteño">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://elporteno.cl/" rel="home">El Porteño</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-principal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3030"><a href="http://elporteno.cl/">INICIO</a></li>
<li id="menu-item-3035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3035"><a href="http://elporteno.cl/">ARTÍCULOS</a>
<ul class="sub-menu">
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3022"><a href="http://elporteno.cl/category/politica/">POLITICA</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://elporteno.cl/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://elporteno.cl/category/ensayos/">ENSAYOS</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://elporteno.cl/category/historia/">HISTORIA</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="http://elporteno.cl/category/mundo/">MUNDO</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="http://elporteno.cl/category/nacional/">NACIONAL</a></li>
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://elporteno.cl/category/valparaiso/">VALPARAÍSO</a></li>
</ul>
</li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3036"><a href="http://elporteno.cl/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="http://elporteno.cl/category/multimedia/audio/">AUDIO</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="http://elporteno.cl/category/multimedia/entrevista/">ENTREVISTA</a></li>
	<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="http://elporteno.cl/category/multimedia/podcast/">PODCAST</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="http://elporteno.cl/category/multimedia/video/">AUDIOVISUAL</a></li>
</ul>
</li>
<li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3045"><a href="http://elporteno.cl/somos/">SOMOS</a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3047"><a href="http://elporteno.cl/?s=editorial">EDITORIAL</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://elporteno.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-13426" class="post-13426 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-politica tag-izquierda-revolucionaria tag-jose-moro">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valparaíso-scaled.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13427" data-permalink="http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/11-03-2020-secundarios-valparaiso/" data-orig-file="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valparaíso-scaled.jpg?fit=1038%2C692" data-orig-size="1038,692" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11.03.2020 secundarios valparaíso" data-image-description="" data-medium-file="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valparaíso-scaled.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valparaíso-scaled.jpg?fit=474%2C316" data-lazy-srcset="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valparaíso-scaled.jpg?resize=672%2C372 672w, https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valparaíso-scaled.jpg?resize=1038%2C576 1038w" data-lazy-sizes="(max-width: 672px) 100vw, 672px" data-lazy-src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/11.03.2020-secundarios-valparaíso-scaled.jpg?resize=672%2C372&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://elporteno.cl/category/opinion/" rel="category tag">OPINIÓN</a>, <a href="http://elporteno.cl/category/politica/" rel="category tag">POLITICA</a></span>
		</div>
			<h1 class="entry-title">Por un congreso de la izquierda revolucionaria</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/" rel="bookmark"><time class="entry-date" datetime="2020-05-06T23:59:26-03:00">06/05/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://elporteno.cl/author/lfil1/" rel="author">Editor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p class="has-text-align-right"><strong><em>por José Moro</em></strong></p>



<p class="has-drop-cap">Hace unos días, decíamos que si se construye la unidad política de los revolucionarios, no habrá enemigo capaz de impedir la revolución en Chile. Queríamos convencer a los lectores de la necesidad de un esfuerzo unitario de todas las organizaciones revolucionarias, capaz de generar una plataforma de estrategia y táctica común para el triunfo de la revuelta de Octubre. Ahora, para profundizar esa idea, trataremos de defender la necesidad de un congreso del movimiento de izquierda revolucionaria. ¿Refundar el MIR? No, convocar un Congreso de Izquierda Revolucionaria.</p>



<span id="more-13426"></span>



<p>La mayoría de las organizaciones que se oponen a esta idea –y que no sean parte de los repugnantes esperpentos del electoralismo— nos oponen la siguiente convicción: “La constitución del partido (leninista, trotskista, maoísta, etc.) en vanguardia y dirección de la revolución (proletaria, socialista, democrático-burguesa, etc.), no obtiene por medio de atajos asamblearios. Supone la conformación de una organización de combate que, en base a los firmes principios del programa marxista y su estrategia revolucionaria, consiga ponerse a la cabeza de los explotados y conducir las transformaciones revolucionarias. Nosotros fuimos/somos/seremos ese partido”.</p>



<p>Muchos de sus partidarios tienen vergüenza de decirlo públicamente. Pero en privado, o entre sus camarades, lo celebran con sentida convicción. No dudamos de la veracidad de sus sentimientos. Lo hacemos de la exactitud de su concepción. Porque la única razón loable para explicar la actual división del campo revolucionario, y que la enorme variedad de organizaciones revolucionarias se mantenga, es esa convicción, que anida en cada grupo, círculo o secta. </p>



<p>Pues, si analizamos sus concepciones, las diferencias son pírricas. Porque, por si el debate teórico no hubiese sido suficiente después de la caída de 1989, si el minúsculo crecimiento que tuvieron por décadas estas organizaciones no fuese ya incontestable, la revuelta de Octubre vino a demostrarlo en la cruda realidad de la lucha de clases. Si alguna de las múltiples orgánicas que se reclamaron de la vía armada, por años, se hubiese asentado firmemente en las masas, la primera línea tendría hoy una mayor capacidad táctica. Si se hubiere enraizado una corriente revolucionaria en el movimiento sindical, reconstruyendo su centralidad y unidad más allá de la oficina sindical llamada CUT, el 9 de marzo hubiésemos tenido una huelga productiva efectiva, que hubiese multiplicado la millonaria huelga reproductiva del feminismo. En fin, podríamos hacerlo así con cada una de esas “convicciones”.</p>



<p>Un Congreso de Izquierda Revolucionaria supone hoy una organización asamblearia, en base a la coordinación de núcleos territoriales autónomos. Delegados surgidos de las bases, constituida por compañeres de las más diversas corrientes revolucionarias, confluyendo en una democrática coordinadora nacional. Allí, a partir de la experiencia concreta de organización de la lucha y resistencia popular, se definiría un curso de acción común. Las orgánicas territoriales desplegarían entonces las acciones que estimen pertinentes, en base al sistema de demandas y al plan de lucha general. Lo renovarían con su experiencia. Lo acercarían directamente al pueblo.</p>



<p>Los núcleos desarrollarían sus acciones haciendo dialogar la propia herencia revolucionaria. Como en 1965 se hizo con la revuelta inconclusa de 1957. Lo que es hoy la izquierda revolucionaria está profundamente marcado por los acontecimientos de Octubre; ya no existe posibilidad de retorno al sectarismo o mesianismo del pasado. Sabe tiene que generar un programa que transforme esta revuelta en revolución. Y debe hacerlo contra la misma institución de Ibáñez y Alessandri. Contra carabina y Constitución.</p>



<p>Hoy muchas organizaciones coinciden, por ejemplo, en la necesidad de levantar comités, incluyendo los de emergencia. Otras, ven también la urgencia de un Congreso Sindical. Como la organización ilegal y semilegal será fundamental en el periodo, tanto en las organizaciones de masas como en las ramas obreras, en las redes populares, feministas o en el movimiento estudiantil; las medidas de autodefensa, autocuidado y clandestinidad también son apremiantes. Vienen siéndolo desde Octubre. Serán cien veces mayores para su aniversario. La lucha de clases se acelera sin tregua.</p>



<p>La única condición para la existencia de estos núcleos es la fusión de las bases de la mayoría de las organizaciones revolucionaria, en torno a los rudimentos de una plataforma programática y táctica común. Serán pocos acuerdos, pero los necesarios para mantener esos niveles de unidad. Transitoriamente, podrían existir las organizaciones como fracciones; pero sería un gran gesto de confianza en el proceso revolucionario, una fusión directa de todas sus organizaciones.</p>



<p>¿Unirnos en base a “rudimentos de una plataforma programática y táctica”? Nos preguntará indignado un compañero de firmes convicciones. ¿Dejar nuestro desarrollo político, orgánico y de masas, en manos de una bolsa de gatos sin sólidos principios programáticos? ¿Ceder en nuestra concepción revolución y nuestra independencia de acción? ¿Organizarnos junto a anarquistas, populistas y centristas? ¿No es acaso eso aventurerismo revolucionario? ¿No es acaso la capitulación del marxismo revolucionario ante el altar del oportunismo?</p>



<p>Todo lo que nuestros herederos del bolchevismo reclaman como “partido revolucionario”, fue una organización de variadas fracciones y grupos que unificaban la inmensa red de organizaciones del pueblo y la clase obrera rusa. La ruptura con el menchevismo y otras corrientes intermedias, que se expresaba en las filosas palabras del exilio, era menos notoria en las organizaciones de base del partido socialdemócrata ruso. Tanto así que, una vez aceptada la estrategia de toma del poder por los soviets, impulsada por los bolcheviques, esos mencheviques pasaron progresivamente a integrar el partido bolchevique, que recién en abril de 1917, se convierte en una organización plenamente independiente. Pero, los partidos bolcheviques ab ovo, no se conocen en la historia. Al menos, no como partidos revolucionarios, sino como tristes experiencias burocráticas. Para no hablar de la burocratización de la revolución que introdujeron esos partidos “únicos”, después de algunos años o meses en el poder.</p>



<p>Si se quiere vivir el tiempo presente sin fantasías, ídolos y ni mitos, hay que reconocer que esa “convicción” centenaria no aporta nada al proceso revolucionario actual. Lo contradice, lo aplasta en la meticulosa garantía de una revolución “pura” y “perfecta”. Con su panteón de machos y pistoleros. Con su ética del deber partidario aunque éste contradiga el curso de la lucha de clases. Si se quiere hacer la revolución en Chile, ya no basta la mitología bolchevique o el martirologio de la izquierda latinoamericana. La realidad ya no resiste esa mirada de autoengaño. A pesar de las convicciones. A pesar de la experiencia de la “primera revolución triunfante” o del “estuvimos a punto de hacer la revolución en 1973”.</p>



<p>Hay que hacerla ahora. En esta vida. No queda otra opción para quienes sienten la firme convicción de la necesidad de un cambio absoluto, revolucionario, de la vida humana bajo el capitalismo, en miras al bienestar general y también absoluto, de la población trabajadora, y en la eliminación definitiva de toda forma de dominación y explotación, patriarcal, colonial y capitalista.</p>



<p>Cualquier militante honesto reconocerá que una organización así, surgida de un Congreso tal, sería un agente de cambio revolucionario mil veces más significativo que la suma de todas las organizaciones que componen actualmente el campo obrero y popular. La policía y los patrones, tendrían su merecido. La clase obrera y el pueblo, una organización en la que confiar. La resistencia y su vanguardia social, una línea de acción política común, capaz de multiplicar las fuerzas del movimiento obrero, poblador, estudiantil, mapuche y feminista. En la realidad, y no en la fantasía.</p>



<p>Un paso real del movimiento vale más que cientos de programas, decía el viejo Marx. Un paso real en la unidad de las fuerzas revolucionarias del pueblo, vale más que cientos de organizaciones autónomas dispersas. Más vale un Congreso de Izquierda Revolucionaria, que las convicciones infundadas con las que decenas de partidos luchan aisladamente por la revolución.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://elporteno.cl/tag/izquierda-revolucionaria/" rel="tag">Izquierda Revolucionaria</a><a href="http://elporteno.cl/tag/jose-moro/" rel="tag">José Moro</a></span></footer></article><!-- #post-13426 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://elporteno.cl/2020/05/06/la-viscosa-infamia-de-gershom-scholem-y-la/" rel="prev"><span class="meta-nav">Entrada anterior</span>La viscosa  infamia de Gershom Scholem</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_video-2" class="widget widget_media_video"><h1 class="widget-title">Videos</h1><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-13426-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=7j5Uw3DqFkE&#038;_=1" /><a href="https://www.youtube.com/watch?v=7j5Uw3DqFkE">https://www.youtube.com/watch?v=7j5Uw3DqFkE</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Ingresa el Correo</h1><a href="https://goo.gl/forms/T7lCvpksWs4jwv1O2"><img width="300" height="100" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" class="image wp-image-3083  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3083" data-permalink="http://elporteno.cl/digitals/" data-orig-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="digitals" data-image-description="" data-medium-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-large-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-lazy-src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Lo más Visto</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/05/04/guillermo-rodriguez-la-resistencia-del-cordon-cerrillos/" title="Guillermo Rodríguez: &quot;La resistencia del Córdón Cerrillos&quot;" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/05/Ronco.jpg?fit=1024%2C768&#038;resize=200%2C200" alt="Guillermo Rodríguez: &quot;La resistencia del Córdón Cerrillos&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2019/01/28/alcaldesa-udi-de-olmue-destituye-por-razones-politicas-a-6-funcionarios-del-cesfam/" title="Alcaldesa UDI de Olmué destituye por razones políticas, a 6 funcionarios del CESFAM" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2019/01/macarena-santelices-1.jpg?fit=1038%2C584&#038;resize=200%2C200" alt="Alcaldesa UDI de Olmué destituye por razones políticas, a 6 funcionarios del CESFAM" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2019/12/08/las-afp-son-el-corazon-del-regimen-capitalista-chileno-acabar-con-ellas-es-el-primer-paso-en-la-revolucion/" title="Las AFP son el corazón del régimen capitalista chileno: acabar con ellas es el primer paso en la revolución" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2019/12/protestas-en-chile.jpg?fit=1038%2C583&#038;resize=200%2C200" alt="Las AFP son el corazón del régimen capitalista chileno: acabar con ellas es el primer paso en la revolución" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/05/06/trabajadores-cencosud-de-santiago-los-angeles-y-los-andes-se-movilizan/" title="Trabajadores CENCOSUD De Santiago, Los Ángeles y Los Andes se movilizan" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/05/Trabajadores-Almacenes-Paris.png?fit=640%2C359&#038;resize=200%2C200" alt="Trabajadores CENCOSUD De Santiago, Los Ángeles y Los Andes se movilizan" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/05/03/con-repentina-decision-china-sacude-al-dolar-en-el-mundo-entero/" title="Con repentina decisión China sacude al dólar en el mundo   entero" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/05/China-scaled.jpg?fit=1038%2C623&#038;resize=200%2C200" alt="Con repentina decisión China sacude al dólar en el mundo   entero" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/05/05/karl-marx-y-friedrich-engels-la-vida-real-determina-la-conciencia/" title="Karl Marx y Friedrich Engels: &quot;La vida real determina la conciencia&quot;" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/05/unnamed-file.jpg?fit=944%2C624&#038;resize=200%2C200" alt="Karl Marx y Friedrich Engels: &quot;La vida real determina la conciencia&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/05/05/venezuela-frustra-incursion-mercenaria-guaido-y-washington-son-los-responsables/" title="Venezuela frustra incursión mercenaria: Guaidó y Washington son los responsables" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/05/armas-agresión-a-Venezuela.jpg?fit=676%2C500&#038;resize=200%2C200" alt="Venezuela frustra incursión mercenaria: Guaidó y Washington son los responsables" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/05/05/se-inicia-huelga-de-hambre-de-los-presos-politicos-mapuche/" title="Se inicia huelga de hambre de los presos políticos mapuche" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/libertad-presos-mapuche-scaled.jpg?fit=1038%2C610&#038;resize=200%2C200" alt="Se inicia huelga de hambre de los presos políticos mapuche" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/05/05/vidas-en-peligro-los-presos-politicos-en-chile/" title="Vidas en Peligro: los presos políticos en Chile" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/05/Libertad-a-los-presos-políticos-Chile-scaled.jpg?fit=1038%2C868&#038;resize=200%2C200" alt="Vidas en Peligro: los presos políticos en Chile" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/05/05/la-oportuna-pandemia-que-encubre-los-pecados-municipales-en-valparaiso/" title="La oportuna pandemia que encubre los pecados municipales en Valparaíso" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/05/Jorge-Sharp-scaled.jpg?fit=1038%2C648&#038;resize=200%2C200" alt="La oportuna pandemia que encubre los pecados municipales en Valparaíso" data-pin-nopin="true"/></a>						</div>
					</div>
</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">La revista digital de la Izquierda en Valparaíso</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Sociales</h1><ul><li><a href="https://www.facebook.com/elportenovalparaiso/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/@elporteno2016/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.pinterest.cl/pw/elporteno/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCVE5cctmeX8AKxH01a1UIoA?view_as=subscriber" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://plus.google.com/u/0/116195380679160256496" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">artículos recientes</h1>		<ul>
											<li>
					<a href="http://elporteno.cl/2020/05/06/por-un-congreso-de-la-izquierda-revolucionaria/" aria-current="page">Por un congreso de la izquierda revolucionaria</a>
											<span class="post-date">06/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/06/la-viscosa-infamia-de-gershom-scholem-y-la/">La viscosa  infamia de Gershom Scholem</a>
											<span class="post-date">06/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/06/la-peste-y-las-drogas/">La peste y las drogas</a>
											<span class="post-date">06/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/06/michel-houellebecq-el-mundo-despues-de-pandemia-sera-exactamente-igual/">Michel Houellebecq: el mundo después de pandemia «será exactamente igual»</a>
											<span class="post-date">06/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/06/la-respuesta-obrera-a-la-pandemia-el-socialismo/">La  respuesta obrera a la pandemia: el Socialismo</a>
											<span class="post-date">06/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/06/trabajadores-cencosud-de-santiago-los-angeles-y-los-andes-se-movilizan/">Trabajadores CENCOSUD De Santiago, Los Ángeles y Los Andes se movilizan</a>
											<span class="post-date">06/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/06/historia-del-documental-argentino-sere-millones-cuando-la-guerrilla-expropiaba-a-los-bancos/">Historia del documental argentino «Seré millones»: cuando la guerrilla expropiaba a los bancos</a>
											<span class="post-date">06/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/05/clase-magistral-de-david-lynch-el-proceso-creativo-y-la-identidad-del-cine/">Clase magistral de David Lynch: el proceso creativo y la identidad del cine</a>
											<span class="post-date">05/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/05/la-oportuna-pandemia-que-encubre-los-pecados-municipales-en-valparaiso/">La oportuna pandemia que encubre los pecados municipales en Valparaíso</a>
											<span class="post-date">05/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/05/se-inicia-huelga-de-hambre-de-los-presos-politicos-mapuche/">Se inicia huelga de hambre de los presos políticos mapuche</a>
											<span class="post-date">05/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/05/venezuela-frustra-incursion-mercenaria-guaido-y-washington-son-los-responsables/">Venezuela frustra incursión mercenaria: Guaidó y Washington son los responsables</a>
											<span class="post-date">05/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/05/vidas-en-peligro-los-presos-politicos-en-chile/">Vidas en Peligro: los presos políticos en Chile</a>
											<span class="post-date">05/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/05/la-necesidad-de-luchar-contra-un-mundo-virtual-contra-la-doctrina-del-shock-digital/">La necesidad de luchar contra un mundo ‘virtual’. Contra la doctrina del shock digital</a>
											<span class="post-date">05/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/05/karl-marx-y-friedrich-engels-la-vida-real-determina-la-conciencia/">Karl Marx y Friedrich Engels: «La vida real determina la conciencia»</a>
											<span class="post-date">05/05/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/05/05/paul-celan-el-poeta-que-respondio-con-versos-al-horror-del-holocausto/">Paul Celan, el poeta que respondió con versos al horror del Holocausto</a>
											<span class="post-date">05/05/2020</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
				<li><a href='http://elporteno.cl/2020/05/'>mayo 2020</a>&nbsp;(28)</li>
	<li><a href='http://elporteno.cl/2020/04/'>abril 2020</a>&nbsp;(116)</li>
	<li><a href='http://elporteno.cl/2020/03/'>marzo 2020</a>&nbsp;(95)</li>
	<li><a href='http://elporteno.cl/2020/02/'>febrero 2020</a>&nbsp;(74)</li>
	<li><a href='http://elporteno.cl/2020/01/'>enero 2020</a>&nbsp;(98)</li>
	<li><a href='http://elporteno.cl/2019/12/'>diciembre 2019</a>&nbsp;(85)</li>
	<li><a href='http://elporteno.cl/2019/11/'>noviembre 2019</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2019/10/'>octubre 2019</a>&nbsp;(89)</li>
	<li><a href='http://elporteno.cl/2019/09/'>septiembre 2019</a>&nbsp;(87)</li>
	<li><a href='http://elporteno.cl/2019/08/'>agosto 2019</a>&nbsp;(92)</li>
	<li><a href='http://elporteno.cl/2019/07/'>julio 2019</a>&nbsp;(99)</li>
	<li><a href='http://elporteno.cl/2019/06/'>junio 2019</a>&nbsp;(103)</li>
	<li><a href='http://elporteno.cl/2019/05/'>mayo 2019</a>&nbsp;(106)</li>
	<li><a href='http://elporteno.cl/2019/04/'>abril 2019</a>&nbsp;(112)</li>
	<li><a href='http://elporteno.cl/2019/03/'>marzo 2019</a>&nbsp;(114)</li>
	<li><a href='http://elporteno.cl/2019/02/'>febrero 2019</a>&nbsp;(110)</li>
	<li><a href='http://elporteno.cl/2019/01/'>enero 2019</a>&nbsp;(135)</li>
	<li><a href='http://elporteno.cl/2018/12/'>diciembre 2018</a>&nbsp;(84)</li>
	<li><a href='http://elporteno.cl/2018/11/'>noviembre 2018</a>&nbsp;(69)</li>
	<li><a href='http://elporteno.cl/2018/10/'>octubre 2018</a>&nbsp;(77)</li>
	<li><a href='http://elporteno.cl/2018/09/'>septiembre 2018</a>&nbsp;(74)</li>
	<li><a href='http://elporteno.cl/2018/08/'>agosto 2018</a>&nbsp;(72)</li>
	<li><a href='http://elporteno.cl/2018/07/'>julio 2018</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2018/06/'>junio 2018</a>&nbsp;(70)</li>
	<li><a href='http://elporteno.cl/2018/05/'>mayo 2018</a>&nbsp;(68)</li>
	<li><a href='http://elporteno.cl/2018/04/'>abril 2018</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2018/03/'>marzo 2018</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2018/02/'>febrero 2018</a>&nbsp;(34)</li>
	<li><a href='http://elporteno.cl/2018/01/'>enero 2018</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/12/'>diciembre 2017</a>&nbsp;(61)</li>
	<li><a href='http://elporteno.cl/2017/11/'>noviembre 2017</a>&nbsp;(50)</li>
	<li><a href='http://elporteno.cl/2017/10/'>octubre 2017</a>&nbsp;(57)</li>
	<li><a href='http://elporteno.cl/2017/09/'>septiembre 2017</a>&nbsp;(58)</li>
	<li><a href='http://elporteno.cl/2017/08/'>agosto 2017</a>&nbsp;(43)</li>
	<li><a href='http://elporteno.cl/2017/07/'>julio 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/06/'>junio 2017</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2017/05/'>mayo 2017</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2017/04/'>abril 2017</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/03/'>marzo 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/02/'>febrero 2017</a>&nbsp;(19)</li>
	<li><a href='http://elporteno.cl/2017/01/'>enero 2017</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/12/'>diciembre 2016</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/11/'>noviembre 2016</a>&nbsp;(25)</li>
		</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
			</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Creado con WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src="http://elporteno.cl/wp-content/cache/minify/1976e.js"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'123655912',post:'13426',tz:'-3',srv:'elporteno.cl'} ]);
	_stq.push([ 'clickTrackerInit', '123655912', '13426' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 99/397 objetos que utilizan disk
Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 2/93 consultas en 0.070 segundos usando disk (Solicitud de ancho modification query)

Served from: elporteno.cl @ 2020-05-06 23:59:36 by W3 Total Cache
-->