<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Dos plagas se están descargando sobre nuestros pueblos - El Porteño</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elporteno.cl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://elporteno.cl/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dos plagas se están descargando sobre nuestros pueblos - El Porteño" />
<meta property="og:description" content="Por un lado, la pandemia del coronavirus encuentra a los sistemas sanitarios públicos del continente completamente colapsados y desfinanciados. Los gobiernos, siguiendo las políticas fondomonetaristas, derivan gran parte de los presupuestos estatales al pago de las deudas externas y subsidios al gran capital. Y no es la única epidemia que sufre nuestro continente. El dengue &hellip; Seguir leyendo Dos plagas se están descargando sobre nuestros pueblos &rarr;" />
<meta property="og:url" content="http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/" />
<meta property="og:site_name" content="El Porteño" />
<meta property="article:publisher" content="https://www.facebook.com/elportenovalparaiso/" />
<meta property="article:tag" content="Fuerza 18 de Octubre" />
<meta property="article:tag" content="Grupo Vilcapaza" />
<meta property="article:tag" content="Luta Pelo Socialismo" />
<meta property="article:tag" content="Partido Obrero" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-04-13T03:38:09+00:00" />
<meta property="article:modified_time" content="2020-04-13T03:38:14+00:00" />
<meta property="og:updated_time" content="2020-04-13T03:38:14+00:00" />
<meta property="og:image" content="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?fit=1038%2C648" />
<meta property="og:image:secure_url" content="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?fit=1038%2C648" />
<meta property="og:image:width" content="1038" />
<meta property="og:image:height" content="648" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por un lado, la pandemia del coronavirus encuentra a los sistemas sanitarios públicos del continente completamente colapsados y desfinanciados. Los gobiernos, siguiendo las políticas fondomonetaristas, derivan gran parte de los presupuestos estatales al pago de las deudas externas y subsidios al gran capital. Y no es la única epidemia que sufre nuestro continente. El dengue &hellip; Seguir leyendo Dos plagas se están descargando sobre nuestros pueblos &rarr;" />
<meta name="twitter:title" content="Dos plagas se están descargando sobre nuestros pueblos - El Porteño" />
<meta name="twitter:site" content="@elporteno2016" />
<meta name="twitter:image" content="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?fit=1038%2C648" />
<meta name="twitter:creator" content="@elporteno2016" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://elporteno.cl/#organization","name":"El Porte\u00f1o","url":"http://elporteno.cl/","sameAs":["https://www.facebook.com/elportenovalparaiso/","https://twitter.com/elporteno2016"],"logo":{"@type":"ImageObject","@id":"http://elporteno.cl/#logo","inLanguage":"es","url":"https://i0.wp.com/elporteno.cl/wp-content/uploads/2019/01/Copia-de-EP.png?fit=200%2C200","width":200,"height":200,"caption":"El Porte\u00f1o"},"image":{"@id":"http://elporteno.cl/#logo"}},{"@type":"WebSite","@id":"http://elporteno.cl/#website","url":"http://elporteno.cl/","name":"El Porte\u00f1o","inLanguage":"es","description":"La revista digital de la Izquierda en Valpara\u00edso","publisher":{"@id":"http://elporteno.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://elporteno.cl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?fit=1038%2C648","width":1038,"height":648},{"@type":"WebPage","@id":"http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/#webpage","url":"http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/","name":"Dos plagas se est\u00e1n descargando sobre nuestros pueblos - El Porte\u00f1o","isPartOf":{"@id":"http://elporteno.cl/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/#primaryimage"},"datePublished":"2020-04-13T03:38:09+00:00","dateModified":"2020-04-13T03:38:14+00:00","potentialAction":[{"@type":"ReadAction","target":["http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/"]}]},{"@type":"Article","@id":"http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/#article","isPartOf":{"@id":"http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/#webpage"},"author":{"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117"},"headline":"Dos plagas se est\u00e1n descargando sobre nuestros pueblos","datePublished":"2020-04-13T03:38:09+00:00","dateModified":"2020-04-13T03:38:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/#webpage"},"publisher":{"@id":"http://elporteno.cl/#organization"},"image":{"@id":"http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/#primaryimage"},"keywords":"Fuerza 18 de Octubre,Grupo Vilcapaza,Luta Pelo Socialismo,Partido Obrero","articleSection":"Coronavirus,Izquierda","inLanguage":"es"},{"@type":["Person"],"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117","name":"Editor","image":{"@type":"ImageObject","@id":"http://elporteno.cl/#authorlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/36048715ce64c14319267003d17803f1?s=96&r=g","caption":"Editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; Feed" href="http://elporteno.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; Feed de los comentarios" href="http://elporteno.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elporteno.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.4.1/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/62790.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/077be.css" media="all" />

<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/bd73b.css" media="all" />



<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://elporteno.cl/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='http://elporteno.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elporteno.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elporteno.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8mQyc-3o1' />
<link rel="alternate" type="application/json+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F04%2F13%2Fdos-plagas-se-estan-descargando-sobre-nuestros-pueblos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F04%2F13%2Fdos-plagas-se-estan-descargando-sobre-nuestros-pueblos%2F&#038;format=xml" />
<style id="fourteen-colors" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-13021 single-format-standard wp-embed-responsive header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://elporteno.cl/" rel="home">
			<img src="http://elporteno.cl/wp-content/uploads/2018/02/cropped-epyoutube2048.1152.png" width="1260" height="240" alt="El Porteño">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://elporteno.cl/" rel="home">El Porteño</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-principal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3030"><a href="http://elporteno.cl/">INICIO</a></li>
<li id="menu-item-3035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3035"><a href="http://elporteno.cl/">ARTÍCULOS</a>
<ul class="sub-menu">
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="http://elporteno.cl/category/politica/">POLITICA</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://elporteno.cl/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://elporteno.cl/category/ensayos/">ENSAYOS</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://elporteno.cl/category/historia/">HISTORIA</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="http://elporteno.cl/category/mundo/">MUNDO</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="http://elporteno.cl/category/nacional/">NACIONAL</a></li>
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://elporteno.cl/category/valparaiso/">VALPARAÍSO</a></li>
</ul>
</li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3036"><a href="http://elporteno.cl/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="http://elporteno.cl/category/multimedia/audio/">AUDIO</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="http://elporteno.cl/category/multimedia/entrevista/">ENTREVISTA</a></li>
	<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="http://elporteno.cl/category/multimedia/podcast/">PODCAST</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="http://elporteno.cl/category/multimedia/video/">AUDIOVISUAL</a></li>
</ul>
</li>
<li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3045"><a href="http://elporteno.cl/somos/">SOMOS</a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3047"><a href="http://elporteno.cl/?s=editorial">EDITORIAL</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://elporteno.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-13021" class="post-13021 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-izquierda tag-fuerza-18-de-octubre tag-grupo-vilcapaza tag-luta-pelo-socialismo tag-partido-obrero">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13022" data-permalink="http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/pandemia-colombia/" data-orig-file="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?fit=1038%2C648" data-orig-size="1038,648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pandemia Colombia" data-image-description="" data-medium-file="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?fit=474%2C296" data-lazy-srcset="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?resize=672%2C372 672w, https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?resize=1038%2C576 1038w" data-lazy-sizes="(max-width: 672px) 100vw, 672px" data-lazy-src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Pandemia-Colombia-scaled.jpg?resize=672%2C372&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://elporteno.cl/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="http://elporteno.cl/category/izquierda/" rel="category tag">Izquierda</a></span>
		</div>
			<h1 class="entry-title">Dos plagas se están descargando sobre nuestros pueblos</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/" rel="bookmark"><time class="entry-date" datetime="2020-04-13T00:38:09-03:00">13/04/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://elporteno.cl/author/lfil1/" rel="author">Editor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p class="has-drop-cap">Por un lado, la pandemia del coronavirus encuentra a los sistemas sanitarios públicos del continente completamente colapsados y desfinanciados. Los gobiernos, siguiendo las políticas fondomonetaristas, derivan gran parte de los presupuestos estatales al pago de las deudas externas y subsidios al gran capital. Y no es la única epidemia que sufre nuestro continente. El dengue afectó a 3 millones de personas y se cobró más de 1.500 vidas en toda América Latina solo en 2019, llegando a su mayor pico histórico. Este cuadro, coloca a América Latina como uno de los continentes más vulnerables para poder enfrentar las consecuencias de la pandemia. La orientación capitalista de los gobiernos latinoamericanos es lo que los ha llevado a demorar, o ni siquiera tomar, las medidas necesarias para evitar una mayor propagación del virus. En tan solo un mes hemos pasado de cero a 52 mil contagiados.</p>



<span id="more-13021"></span>



<p>Por otro lado, la crisis capitalista mundial, que ya se venía desarrollando en el continente, está agravando el cuadro de la situación. Las economías nacionales sufren el desplome de los precios de las materias primas (cobre, soja, etc.), la caída de las exportaciones, las devaluaciones monetarias y las fugas de capitales. El FMI reconoce que 83 mil millones de dólares salieron de los países emergentes -12 mil millones se fueron solo de Brasil- en este corto período de dos meses, hacia los bancos y bonos de las metrópolis imperialistas. Brasil, Colombia y Chile están entre los países que más han sufrido la desvalorización de sus monedas nacionales. México se verá arrastrado a una recesión y a la Argentina se le agotan los márgenes para evitar un default soberano. Sólo en petróleo y gas los precios han caído cerca del 50% colocando en situación crítica las exportaciones y los ingresos fiscales de varios países de nuestro continente (Venezuela, Ecuador, México, Brasil, etc.), producto de las guerras comerciales azuzadas por los monopolios frente a la crisis de sobreproducción capitalista. El párate de la economía amenaza no ya solo con una recesión, sino con una depresión mundial.</p>



<p>Las dos pandemias se cruzan y se retroalimentan. Las dos pandemias se descargan con furia sobre el pueblo trabajador.</p>



<p>Las políticas de los gobiernos latinoamericanos han oscilado entre las que desprecian la gravedad de la crisis y las que consisten en medidas parciales y limitadas, que resultan completamente insuficientes para preservar la salud de la población.</p>



<p>Entre los que optaron por despreciar la gravedad de la crisis tenemos a un exponente del derechismo latinoamericano, el presidente brasileño Jair Bolsonaro, y a un exponente del progresismo ‘nacional y popular’, Andrés Manuel López Obrador. A pesar de que Brasil cuenta con más de 2.000 contagiados y 46 muertos, Bolsonaro volvió a catalogar a la pandemia como un “resfriadito” y condenó los cierres de escuela, la cuarentena y la parálisis de las actividades, aunque sí anunció una política de rescate a los empresarios. Por su parte, López Obrador, llamó a los mexicanos a “seguir con su vida normal”. El giro que emprendió ante el acelerado avance del virus es harto limitado, ya que solo plantea la cuarentena con goce de haberes para los adultos mayores. Esta política criminal ha sido replicada por Piñera en Chile y Añez en Bolivia.</p>



<p>Los gobiernos que han optado por reconocer la gravedad de la pandemia, pretenden pasar por alto, en cambio, que sus políticas empujan a una situación social catastrófica a las masas trabajadoras de sus propios países. Si bien el virus no hace diferencia de individuos o de clase, las consecuencias son bien diferentes entre los explotadores y los explotados. La cuarentena necesaria para frenar la propagación del coronavirus condena a la mitad de la masa trabajadora -que está precarizada o sin ingresos salariales asegurados- a un cuadro de extrema pobreza.</p>



<p>Y en los pocos países de la región donde se ha establecido un subsidio a los precarizados, el mismo es completamente insuficiente para cubrir las necesidades más elementales y apremiantes. Los trabajadores efectivizados tampoco son inmunes a los ataques de los gobiernos y las patronales. Muchos de ellos son obligados a ir a trabajar, aunque no pertenezcan a sectores productivos esenciales para enfrentar la pandemia, solo por el propósito capitalista de no renunciar a sus beneficios provenientes de la extracción de plusvalía a los trabajadores. El gobierno peruano ha sacado un decreto ‘correctivo’ eximiendo de la cuarentena a las grandes mineras transnacionales. Pero es en el transporte y en las aglomeraciones de las grandes fábricas, los shoppings y empresas, donde el virus puede contagiarse y extenderse rápidamente. Muchas patronales que ‘licencian’ de concurrir a los trabajadores, les descuentan todo o parte de su salario. En Costa Rica y Panamá comenzó una primera ola de cesantías en el sector turístico, que son el preámbulo de quiebras generalizadas y despidos masivos. Bolsonaro plantea reducir el salario de los trabajadores del Estado en un 20%, autoriza a las patronales a postergar el pago de salarios, etc. Es evidente que Bolsonaro, usa esta pandemia como justificativo para llevar adelante un fuerte ajuste contra los trabajadores estatales e imponer un nuevo capítulo de la reforma laboral antiobrera, barriendo con salarios y conquistas de los trabajadores. Las patronales en muchos casos, aprovechan también la oportunidad para despedir trabajadores.</p>



<p>Los gobiernos usan las cuarentenas para disciplinar a las masas populares. Refuerzan las leyes represivas y militarizan la vida nacional, con toques de queda y miles de presos. Quieren ahogar todo intento de las masas explotadas de luchar por su derecho a la salud y a la vida, por el derecho al trabajo, a un salario digno y en defensa de sus conquistas sociales. En Perú han detenido sindicalistas de la salud por denunciar el desguace de hospitales. Y han aprobado leyes de gatillo fácil. El presidente chileno, Sebastián Piñera, se valió del coronavirus para intentar gambetear la rebelión popular, que se mantiene viva desde octubre del año pasado y que desde principios de marzo había comenzado a recalentarse. Las medidas de Piñera, en lo fundamental, se han circunscripto a declarar un toque de queda y a volver a colocar en las calles a los militares. Esto en el marco de un sistema público sanitario devastado por un largo proceso de privatización. El oficialismo y la oposición han acordado aplazar hasta octubre el plebiscito constitucional, inicialmente previsto para fines de abril. Y, del mismo modo, se aplazaron las elecciones bolivianas del 3 de mayo. La presidenta de facto de Bolivia, Jeanine Añez, dictó un decreto para asegurar, en primer lugar, “el orden público y la paz social”, con el objetivo de poner un punto final a la resistencia popular que despertó la lucha contra el golpe.</p>



<p>El imperialismo yanqui, por su parte, se ha valido de la pandemia para reforzar una política de bloqueo y asfixia contra Venezuela y contra Cuba. Es la expresión de una política criminal que conspira contra el control de la pandemia y que solo apunta a reforzar una injerencia imperialista en esos países y, eventualmente, preparar una intervención militar. Rechazamos el embargo y las sanciones impuestas por el imperialismo y reclamamos la solidaridad internacional con los pueblos venezolanos y cubanos.</p>



<p>Los gobiernos cínicamente hablan de la ‘unidad nacional’ frente a la pandemia del virus corona. Pero los paquetes de medidas económicas que impulsan benefician, con todo tipo de subsidios, mayoritariamente a empresarios y banqueros. Les interesa, prioritariamente, mantener el beneficio de los grupos económicos mientras los trabajadores y los sectores populares son abandonados a su suerte y son los principales afectados por la pandemia. Todas las contradicciones sociales, que antes del desembarco del coronavirus en América Latina desataron enormes rebeliones populares, lejos de borrarse, se están agravando sensiblemente. La pandemia ha puesto al rojo vivo la incompatibilidad que existe entre una organización social basada en el lucro capitalista y las necesidades sociales, la salud y la vida de los trabajadores y del conjunto de la población, lo cual coloca dramáticamente a la orden del día la necesidad de un reorganización integral de la sociedad sobre nuevas bases sociales, a escala continental y planetaria.</p>



<p>La clase obrera, los campesinos y explotados empiezan a movilizarse para imponer medidas frente a la pandemia del coronavirus y a las consecuencias sociales de la bancarrota capitalista en curso. Huelgas en grandes fábricas en Brasil, Argentina, etc. han impuesto la cuarentena donde las patronales se negaban; asambleas en hospitales plantean reivindicaciones de emergencia para un trabajo seguro; reclamos en las barriadas por subsidios y alimentos, etc. Esto comienza también a trascender al plano político más general: han vuelto los cacerolazos en las grandes ciudades de Brasil y huelgas contra la política autoritaria, represiva y de cinismo-entreguista de la salud pública de Bolsonaro; y los cacerolazos y movilizaciones en Chile, contra la militarización de Piñera y su desaprensión capitalista para enfrentar la pandemia.</p>



<p>Entre la actual movilización que asoma y las rebeliones populares que se han manifestado el año pasado en la región, estamos en condiciones de establecer un hilo conductor. Lo que levanta cabeza en varios países de América Latina es la disposición de los pueblos a enfrentar las consecuencias de la crisis económica y los intentos de descargarla sobre los explotados. Se preanuncia un escenario convulsivo, que estará atravesado por grandes crisis sociales; giros, realineamientos y crisis políticas, y enfrentamientos de clase. Brasil aparece como uno de los epicentros de esta tendencia, acuciado por su impresionante crisis económica y las provocaciones de Bolsonaro, en un cuadro que lo coloca en el primer lugar de infectados y muertos de toda América Latina.</p>



<p>Más que nunca es necesario unir y movilizar todas las energías de cada nación para enfrentar estas plagas. Pero eso no lo pueden hacer las clases capitalistas que nos gobiernan. Es la clase obrera la que debe conducir esta lucha que define los futuros nacionales y del continente.</p>



<p>Frente a este escenario, necesitamos recuperar nuestras centrales sindicales. Estas deben romper con todo tipo de colaboracionismo de clases y fijar posiciones autónomas en defensa de los trabajadores. No subordinarse ni a los gobiernos, ni a los partidos patronales. Deben romper toda subordinación y colaboración con la clase capitalista y organizar el reclamo de las masas frente a la crisis. Impulsemos congresos con mandatos de bases como método para superar la entrega de las burocracias sindicales integradas de una u otra forma al Estado.</p>



<p>Llamamos a los partidos de izquierda y a las organizaciones obreras y populares, a impulsar en común un programa para salvar física, material y moralmente a las masas explotadas e impulsar una salida de los trabajadores frente a la catástrofe que enfrentamos:</p>



<p>1.- Prohibición de despedidos. Reincorporación de los despedidos en el último año (los petroleros echados por Bolsonaro, durante la reciente gran huelga contra la privatización, etc).</p>



<p>2.- Cuarentena de todo sector productivo no esencial para enfrentar la pandemia. Pago de los jornales íntegros por las patronales. Comisiones obreras de control de las normas de la salubridad.</p>



<p>3.- Triplicación inmediata de los presupuestos de salud para dotar de reactivos que puedan diagnosticar el corona virus, respiradores, medicinas, tomar más médicos y enfermeras, habilitar salas y camas, etc. Constitución de comisiones de supervisión elegida por médicos, enfermeras y trabajadores hospitalarios, con derecho a veto, para garantizar la seguridad del personal hospitalario y diseñar la política de intervención.</p>



<p>4.- Centralización estatal, bajo control de los trabajadores y profesionales sanitarios, de todos los sistemas de salud (hospitales públicos, privados, obras sociales, laboratorios) en transición hacia la nacionalización sin indemnización de los distintos sistemas sanitarios.</p>



<p>5.- Distribución gratuita de alcohol en gel, desinfectantes, barbijos y toda medicina necesaria para combatir el virus pandémico.</p>



<p>6.- Aumento salarial y jubilatorio de emergencia, llevando el mínimo al costo de la canasta familiar.</p>



<p>7.- Subsidio otorgado por simple inscripción, a todo trabajador desocupado o precarizado, igual a la duplicación de los salarios mínimos vigentes.</p>



<p>8.- No a los desalojos de viviendas. Congelamiento de alquileres y no pago de los mismos mientras dure la pandemia. Compensación del Estado a los pequeños propietarios de hasta dos viviendas. Censo de viviendas ociosas y ocupación de emergencia de las mismas a ciudadanos sin vivienda o familias hacinadas (favelas, villas miseria, etc.) que es donde más rápidamente se puede extender el contagio de la pandemia.</p>



<p>9.- Fuera las Fuerzas represivas de las calles. Libertad a todos los presos políticos y a los detenidos durante el transcurso de la pandemia. Derogación de decretos y leyes que viabilizan la represión. Derogación de los toques de queda. Plenos derechos a la actividad sindical y reivindicativa y a manifestarse políticamente. ¡Apertura obligatoria de los medios de prensa a todas las expresiones políticas para debatir las políticas con que afrontar las pandemias.</p>



<p>10.- Abajo las reformas laborales y previsionales reaccionarias y antiobreras. Nacionalización de las AFP y todos los regímenes de jubilación privada, bajo control de los trabajadores activos y jubilados.</p>



<p>11.- Nacionalización sin pago de indemnización y bajo control obrero de los sistemas bancarios y los mercados de cambios para impedir la fuga de capitales y centralizar los ahorros nacionales, para impulsar planes de desarrollo al servicio del pueblo trabajador. Nacionalización sin indemnización y bajo control obrero de los hidrocarburos, la minería y de todos los recursos estratégicos. No pago de las deudas externas.</p>



<p>12.- Abajo los gobiernos represores y responsables de la actual catástrofe. Por gobiernos de trabajadores. Por la Unidad Socialista de América Latina.</p>



<p>Partido Obrero (ARGENTINA)<br>Luta Pelo Socialismo (BRASIL)<br>Fuerza 18 de Octubre (CHILE)<br>Grupo Vilcapaza (PERÚ)</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://elporteno.cl/tag/fuerza-18-de-octubre/" rel="tag">Fuerza 18 de Octubre</a><a href="http://elporteno.cl/tag/grupo-vilcapaza/" rel="tag">Grupo Vilcapaza</a><a href="http://elporteno.cl/tag/luta-pelo-socialismo/" rel="tag">Luta Pelo Socialismo</a><a href="http://elporteno.cl/tag/partido-obrero/" rel="tag">Partido Obrero</a></span></footer></article><!-- #post-13021 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://elporteno.cl/2020/04/13/poema-de-fernando-pessoa-no-basta-abrir-la-ventana/" rel="prev"><span class="meta-nav">Entrada anterior</span>Poema de Fernando Pessoa: «No basta abrir la ventana»</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_video-2" class="widget widget_media_video"><h1 class="widget-title">Videos</h1><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-13021-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=7j5Uw3DqFkE&#038;_=1" /><a href="https://www.youtube.com/watch?v=7j5Uw3DqFkE">https://www.youtube.com/watch?v=7j5Uw3DqFkE</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Ingresa el Correo</h1><a href="https://goo.gl/forms/T7lCvpksWs4jwv1O2"><img width="300" height="100" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" class="image wp-image-3083  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3083" data-permalink="http://elporteno.cl/digitals/" data-orig-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="digitals" data-image-description="" data-medium-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-large-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-lazy-src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Lo más Visto</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/04/12/el-genocida-kissinger-llama-a-restaurar-la-autoridad-del-capitalismo/" title="El genocida Kissinger llama a restaurar la autoridad del capitalismo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/04/Henry-Kissinger-scaled.jpg?fit=1038%2C574&#038;resize=200%2C200" alt="El genocida Kissinger llama a restaurar la autoridad del capitalismo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/04/11/venezuela-narco-estado-mentiras-numeros-y-verdades/" title="¿Venezuela, Narco-Estado?: mentiras, números y verdades" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/04/agresión-a-venezuela-1-scaled.jpg?fit=1038%2C601&#038;resize=200%2C200" alt="¿Venezuela, Narco-Estado?: mentiras, números y verdades" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2019/10/20/ojo-companeros-dias-laborales-y-ausencia-por-estado-de-emergencia/" title="Ojo compañeros: días laborales y ausencia por Estado de Emergencia" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2019/10/MILICOS-EN-LA-CALLE.jpg?fit=1038%2C692&#038;resize=200%2C200" alt="Ojo compañeros: días laborales y ausencia por Estado de Emergencia" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/04/03/vecinos-se-organizan-para-enfrentar-a-violador-y-torturador-denuncian-indolencia-de-carabineros/" title="Vecinos se organizan para enfrentar a violador y torturador, denuncian indolencia de Carabineros" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/04/barrio-puerto-4-scaled.jpg?fit=1038%2C779&#038;resize=200%2C200" alt="Vecinos se organizan para enfrentar a violador y torturador, denuncian indolencia de Carabineros" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2018/10/18/cuento-de-jose-donoso-la-puerta-cerrada/" title="Cuento de José Donoso: la puerta cerrada" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2018/10/José-Donoso-e1539862160545.jpg?fit=600%2C257&#038;resize=200%2C200" alt="Cuento de José Donoso: la puerta cerrada" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/04/08/un-vaso-de-agua-fria-para-un-marxismo-templado/" title="Un vaso de agua fría para un marxismo templado" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Marx-scaled.jpg?fit=1038%2C777&#038;resize=200%2C200" alt="Un vaso de agua fría para un marxismo templado" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2019/08/15/poema-jorge-teillier-bajo-el-cielo-nacido-tras-la-lluvia/" title="Poema de Jorge Teillier: &quot;Bajo el cielo nacido tras la lluvia&quot;" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2019/08/Jorge-Teillier-1.jpg?fit=1038%2C627&#038;resize=200%2C200" alt="Poema de Jorge Teillier: &quot;Bajo el cielo nacido tras la lluvia&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/04/10/gobierno-sigue-por-mal-camino/" title="Gobierno sigue por mal camino" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/Damián-Ávila-Camino-a-la-tormente-scaled.jpg?fit=1038%2C692&#038;resize=200%2C200" alt="Gobierno sigue por mal camino" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2019/04/20/poema-de-pablo-de-rokha-canto-del-macho-anciano/" title="Poema de Pablo de Rokha: Canto del Macho Anciano" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2019/04/Pablo-de-Rokha.jpg?fit=932%2C390&#038;resize=200%2C200" alt="Poema de Pablo de Rokha: Canto del Macho Anciano" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/04/10/brigada-cruz-negra-de-temuco-de-la-lucha-callejera-al-autocuidado-popular/" title="Brigada Cruz Negra de Temuco: de la lucha callejera al autocuidado popular" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/04/gcc-scaled.jpg?fit=1038%2C727&#038;resize=200%2C200" alt="Brigada Cruz Negra de Temuco: de la lucha callejera al autocuidado popular" data-pin-nopin="true"/></a>						</div>
					</div>
</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">La revista digital de la Izquierda en Valparaíso</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Sociales</h1><ul><li><a href="https://www.facebook.com/elportenovalparaiso/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/@elporteno2016/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.pinterest.cl/pw/elporteno/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCVE5cctmeX8AKxH01a1UIoA?view_as=subscriber" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://plus.google.com/u/0/116195380679160256496" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">artículos recientes</h1>		<ul>
											<li>
					<a href="http://elporteno.cl/2020/04/13/dos-plagas-se-estan-descargando-sobre-nuestros-pueblos/" aria-current="page">Dos plagas se están descargando sobre nuestros pueblos</a>
											<span class="post-date">13/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/13/poema-de-fernando-pessoa-no-basta-abrir-la-ventana/">Poema de Fernando Pessoa: «No basta abrir la ventana»</a>
											<span class="post-date">13/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/12/la-via-chilena-a-la-pandemia/">La vía chilena a la pandemia</a>
											<span class="post-date">12/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/12/el-genocida-kissinger-llama-a-restaurar-la-autoridad-del-capitalismo/">El genocida Kissinger llama a restaurar la autoridad del capitalismo</a>
											<span class="post-date">12/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/11/harold-bloom-borges-neruda-y-pessoa-un-withman-hispano-portugues/">Harold Bloom: Borges, Neruda y Pessoa, un Withman hispano-portugués</a>
											<span class="post-date">11/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/11/venezuela-narco-estado-mentiras-numeros-y-verdades/">¿Venezuela, Narco-Estado?: mentiras, números y verdades</a>
											<span class="post-date">11/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/10/vanitas-el-cadaver-como-espectaculo-en-la-obra-de-joel-peter-witkin/">Vanitas: el cadáver como espectáculo en la obra de Joel Peter Witkin</a>
											<span class="post-date">10/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/10/gobierno-sigue-por-mal-camino/">Gobierno sigue por mal camino</a>
											<span class="post-date">10/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/10/eeuu-contra-recomendacion-de-oms-trump-exige-abrir-a-empresas/">EEUU: contra recomendación de OMS, Trump exige abrir a empresas</a>
											<span class="post-date">10/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/10/covid-19-y-los-circuitos-del-capital/">COVID-19 y los circuitos del capital</a>
											<span class="post-date">10/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/10/brigada-cruz-negra-de-temuco-de-la-lucha-callejera-al-autocuidado-popular/">Brigada Cruz Negra de Temuco: de la lucha callejera al autocuidado popular</a>
											<span class="post-date">10/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/10/que-el-covid-19-lo-paguen-los-ricos/">Que el COVID-19 lo paguen los ricos!!!</a>
											<span class="post-date">10/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/10/violador-del-barrio-puerto-sigue-en-la-impunidad-violencia-de-estado/">Violador del Barrio Puerto sigue en la impunidad: violencia de Estado</a>
											<span class="post-date">10/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/09/poema-de-julio-cortazar-policritica-en-la-hora-de-los-chacales/">Poema de Julio Cortázar: «Policrítica en la hora de los chacales»</a>
											<span class="post-date">09/04/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/04/09/el-negocio-belico-del-covid-19-y-la-solucion-de-una-vacunacion-masiva/">El negocio bélico del Covid-19 y la solución de una vacunación masiva</a>
											<span class="post-date">09/04/2020</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
				<li><a href='http://elporteno.cl/2020/04/'>abril 2020</a>&nbsp;(44)</li>
	<li><a href='http://elporteno.cl/2020/03/'>marzo 2020</a>&nbsp;(95)</li>
	<li><a href='http://elporteno.cl/2020/02/'>febrero 2020</a>&nbsp;(74)</li>
	<li><a href='http://elporteno.cl/2020/01/'>enero 2020</a>&nbsp;(98)</li>
	<li><a href='http://elporteno.cl/2019/12/'>diciembre 2019</a>&nbsp;(85)</li>
	<li><a href='http://elporteno.cl/2019/11/'>noviembre 2019</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2019/10/'>octubre 2019</a>&nbsp;(89)</li>
	<li><a href='http://elporteno.cl/2019/09/'>septiembre 2019</a>&nbsp;(87)</li>
	<li><a href='http://elporteno.cl/2019/08/'>agosto 2019</a>&nbsp;(92)</li>
	<li><a href='http://elporteno.cl/2019/07/'>julio 2019</a>&nbsp;(99)</li>
	<li><a href='http://elporteno.cl/2019/06/'>junio 2019</a>&nbsp;(103)</li>
	<li><a href='http://elporteno.cl/2019/05/'>mayo 2019</a>&nbsp;(106)</li>
	<li><a href='http://elporteno.cl/2019/04/'>abril 2019</a>&nbsp;(112)</li>
	<li><a href='http://elporteno.cl/2019/03/'>marzo 2019</a>&nbsp;(114)</li>
	<li><a href='http://elporteno.cl/2019/02/'>febrero 2019</a>&nbsp;(110)</li>
	<li><a href='http://elporteno.cl/2019/01/'>enero 2019</a>&nbsp;(135)</li>
	<li><a href='http://elporteno.cl/2018/12/'>diciembre 2018</a>&nbsp;(84)</li>
	<li><a href='http://elporteno.cl/2018/11/'>noviembre 2018</a>&nbsp;(69)</li>
	<li><a href='http://elporteno.cl/2018/10/'>octubre 2018</a>&nbsp;(77)</li>
	<li><a href='http://elporteno.cl/2018/09/'>septiembre 2018</a>&nbsp;(74)</li>
	<li><a href='http://elporteno.cl/2018/08/'>agosto 2018</a>&nbsp;(72)</li>
	<li><a href='http://elporteno.cl/2018/07/'>julio 2018</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2018/06/'>junio 2018</a>&nbsp;(70)</li>
	<li><a href='http://elporteno.cl/2018/05/'>mayo 2018</a>&nbsp;(68)</li>
	<li><a href='http://elporteno.cl/2018/04/'>abril 2018</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2018/03/'>marzo 2018</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2018/02/'>febrero 2018</a>&nbsp;(34)</li>
	<li><a href='http://elporteno.cl/2018/01/'>enero 2018</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/12/'>diciembre 2017</a>&nbsp;(61)</li>
	<li><a href='http://elporteno.cl/2017/11/'>noviembre 2017</a>&nbsp;(50)</li>
	<li><a href='http://elporteno.cl/2017/10/'>octubre 2017</a>&nbsp;(57)</li>
	<li><a href='http://elporteno.cl/2017/09/'>septiembre 2017</a>&nbsp;(58)</li>
	<li><a href='http://elporteno.cl/2017/08/'>agosto 2017</a>&nbsp;(43)</li>
	<li><a href='http://elporteno.cl/2017/07/'>julio 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/06/'>junio 2017</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2017/05/'>mayo 2017</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2017/04/'>abril 2017</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/03/'>marzo 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/02/'>febrero 2017</a>&nbsp;(19)</li>
	<li><a href='http://elporteno.cl/2017/01/'>enero 2017</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/12/'>diciembre 2016</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/11/'>noviembre 2016</a>&nbsp;(25)</li>
		</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
			</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Creado con WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src="http://elporteno.cl/wp-content/cache/minify/1976e.js"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'123655912',post:'13021',tz:'-3',srv:'elporteno.cl'} ]);
	_stq.push([ 'clickTrackerInit', '123655912', '13021' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 198/216 objetos que utilizan disk
Page Caching using disk: enhanced 
Minimizado usando disk
Cacheo de base de datos usando disk

Served from: elporteno.cl @ 2020-04-13 00:38:24 by W3 Total Cache
-->