<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Los discursos sobre la violencia - El Porteño</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elporteno.cl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://elporteno.cl/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los discursos sobre la violencia - El Porteño" />
<meta property="og:description" content="por Ibán de Rementería El&nbsp;estado de insurrección que ha asumido la nación chilena desde el 18 de octubre de 2019 ante la desigualdad y el abuso que está padeciendo, ha inducido, entre otras acciones, un debate sobre la violencia, más aún, sobre el discernimiento entre el uso de la violencia y el empleo de la &hellip; Seguir leyendo Los discursos sobre la violencia &rarr;" />
<meta property="og:url" content="http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/" />
<meta property="og:site_name" content="El Porteño" />
<meta property="article:publisher" content="https://www.facebook.com/elportenovalparaiso/" />
<meta property="article:tag" content="DDHH" />
<meta property="article:tag" content="Guillermo Silva" />
<meta property="article:tag" content="Ibán de Rementería" />
<meta property="article:tag" content="Sebastián Piñera Echenique" />
<meta property="article:section" content="OPINIÓN" />
<meta property="article:published_time" content="2020-03-01T13:49:05+00:00" />
<meta property="article:modified_time" content="2020-03-01T16:16:11+00:00" />
<meta property="og:updated_time" content="2020-03-01T16:16:11+00:00" />
<meta property="og:image" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?fit=1038%2C692" />
<meta property="og:image:secure_url" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?fit=1038%2C692" />
<meta property="og:image:width" content="1038" />
<meta property="og:image:height" content="692" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="por Ibán de Rementería El&nbsp;estado de insurrección que ha asumido la nación chilena desde el 18 de octubre de 2019 ante la desigualdad y el abuso que está padeciendo, ha inducido, entre otras acciones, un debate sobre la violencia, más aún, sobre el discernimiento entre el uso de la violencia y el empleo de la &hellip; Seguir leyendo Los discursos sobre la violencia &rarr;" />
<meta name="twitter:title" content="Los discursos sobre la violencia - El Porteño" />
<meta name="twitter:site" content="@elporteno2016" />
<meta name="twitter:image" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?fit=1038%2C692" />
<meta name="twitter:creator" content="@elporteno2016" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://elporteno.cl/#organization","name":"El Porte\u00f1o","url":"http://elporteno.cl/","sameAs":["https://www.facebook.com/elportenovalparaiso/","https://twitter.com/elporteno2016"],"logo":{"@type":"ImageObject","@id":"http://elporteno.cl/#logo","inLanguage":"es","url":"https://i0.wp.com/elporteno.cl/wp-content/uploads/2019/01/Copia-de-EP.png?fit=200%2C200","width":200,"height":200,"caption":"El Porte\u00f1o"},"image":{"@id":"http://elporteno.cl/#logo"}},{"@type":"WebSite","@id":"http://elporteno.cl/#website","url":"http://elporteno.cl/","name":"El Porte\u00f1o","inLanguage":"es","description":"La revista digital de la Izquierda en Valpara\u00edso","publisher":{"@id":"http://elporteno.cl/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://elporteno.cl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represi\u00f3n-en-chile-scaled.jpg?fit=1038%2C692","width":1038,"height":692},{"@type":"WebPage","@id":"http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/#webpage","url":"http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/","name":"Los discursos sobre la violencia - El Porte\u00f1o","isPartOf":{"@id":"http://elporteno.cl/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/#primaryimage"},"datePublished":"2020-03-01T13:49:05+00:00","dateModified":"2020-03-01T16:16:11+00:00"},{"@type":"Article","@id":"http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/#article","isPartOf":{"@id":"http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/#webpage"},"author":{"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117"},"headline":"Los discursos sobre la violencia","datePublished":"2020-03-01T13:49:05+00:00","dateModified":"2020-03-01T16:16:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/#webpage"},"publisher":{"@id":"http://elporteno.cl/#organization"},"image":{"@id":"http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/#primaryimage"},"keywords":"DDHH,Guillermo Silva,Ib\u00e1n de Rementer\u00eda,Sebasti\u00e1n Pi\u00f1era Echenique","articleSection":"OPINI\u00d3N,POLITICA","inLanguage":"es"},{"@type":["Person"],"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117","name":"Editor","image":{"@type":"ImageObject","@id":"http://elporteno.cl/#authorlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/36048715ce64c14319267003d17803f1?s=96&r=g","caption":"Editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; Feed" href="http://elporteno.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; Feed de los comentarios" href="http://elporteno.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elporteno.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.2.3/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/62790.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/077be.css" media="all" />

<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/bd73b.css" media="all" />



<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://elporteno.cl/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='http://elporteno.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elporteno.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elporteno.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8mQyc-3eH' />
<link rel="alternate" type="application/json+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F03%2F01%2Flos-discursos-sobre-l-violencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F03%2F01%2Flos-discursos-sobre-l-violencia%2F&#038;format=xml" />
<style id="fourteen-colors" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-12443 single-format-standard wp-embed-responsive header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://elporteno.cl/" rel="home">
			<img src="http://elporteno.cl/wp-content/uploads/2018/02/cropped-epyoutube2048.1152.png" width="1260" height="240" alt="El Porteño">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://elporteno.cl/" rel="home">El Porteño</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-principal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3030"><a href="http://elporteno.cl/">INICIO</a></li>
<li id="menu-item-3035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3035"><a href="http://elporteno.cl/">ARTÍCULOS</a>
<ul class="sub-menu">
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3022"><a href="http://elporteno.cl/category/politica/">POLITICA</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://elporteno.cl/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://elporteno.cl/category/ensayos/">ENSAYOS</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://elporteno.cl/category/historia/">HISTORIA</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="http://elporteno.cl/category/mundo/">MUNDO</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="http://elporteno.cl/category/nacional/">NACIONAL</a></li>
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://elporteno.cl/category/valparaiso/">VALPARAÍSO</a></li>
</ul>
</li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3036"><a href="http://elporteno.cl/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="http://elporteno.cl/category/multimedia/audio/">AUDIO</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="http://elporteno.cl/category/multimedia/entrevista/">ENTREVISTA</a></li>
	<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="http://elporteno.cl/category/multimedia/podcast/">PODCAST</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="http://elporteno.cl/category/multimedia/video/">AUDIOVISUAL</a></li>
</ul>
</li>
<li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3045"><a href="http://elporteno.cl/somos/">SOMOS</a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3047"><a href="http://elporteno.cl/?s=editorial">EDITORIAL</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://elporteno.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-12443" class="post-12443 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-politica tag-ddhh tag-guillermo-silva tag-iban-de-rementeria tag-pinera">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12459" data-permalink="http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/manifestaciones-en-valparaiso-27-12-2019/" data-orig-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?fit=1038%2C692" data-orig-size="1038,692" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Vicente Guzm\u00e1n\/AgenciaUno&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;27 DE DICIEMBRE DE 2019\/VALPARAISO\r\nManifestaciones en contra del gobierno en la Plaza Anibal Pinto de Valparaiso.\r\nFOTO: VICENTE GUZMAN\/AGENCIAUNO&quot;,&quot;created_timestamp&quot;:&quot;1577477887&quot;,&quot;copyright&quot;:&quot;Vicente Guzm\u00e1n\/AgenciaUno&quot;,&quot;focal_length&quot;:&quot;115&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Manifestaciones en Valparaiso. 27\/12\/2019&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Manifestaciones en Valparaiso. 27/12/2019" data-image-description="" data-medium-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?fit=474%2C316" data-lazy-srcset="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?resize=672%2C372 672w, https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?resize=1038%2C576 1038w" data-lazy-sizes="(max-width: 672px) 100vw, 672px" data-lazy-src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/03/represión-en-chile-scaled.jpg?resize=672%2C372&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://elporteno.cl/category/opinion/" rel="category tag">OPINIÓN</a>, <a href="http://elporteno.cl/category/politica/" rel="category tag">POLITICA</a></span>
		</div>
			<h1 class="entry-title">Los discursos sobre la violencia</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/" rel="bookmark"><time class="entry-date" datetime="2020-03-01T10:49:05-03:00">01/03/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://elporteno.cl/author/lfil1/" rel="author">Editor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p class="has-text-align-right"><strong><em>por Ibán de Rementería</em></strong></p>



<p class="has-drop-cap">El&nbsp;estado de insurrección que ha asumido la nación chilena desde el 18 de octubre de 2019 ante la desigualdad y el abuso que está padeciendo, ha inducido, entre otras acciones, un debate sobre la violencia, más aún, sobre el discernimiento entre el uso de la violencia y el empleo de la fuerza.</p>



<span id="more-12443"></span>



<p>En términos discursivos, en el sentido lato de decir algo de algo, se ha instalado la afirmación de que la violencia es el uso ilícito de la fuerza, en cambio, que la fuerza es el uso lícito de la violencia, así tenemos que el Presidente de la Corte Suprema, Ministro Guillermo Silva, recientemente precisó que: “una cosa es el monopolio de la fuerza y otra muy distinta es la violencia. Mientras la primera caracteriza al derecho, la segunda se encuentra al margen del ordenamiento jurídico”[1]. Aquí el asunto es de legalidad, del actuar conforme a la ley, pero ¿cuál es la conducta material que aplicada conforme a la ley es uso de la fuerza o si se aplica ilegalmente es violencia? ¿Qué conducta es aquella que debe ser discernida según el principio de legalidad, para saber si se trata de un acto de fuerza o de violencia?</p>



<p>El derecho penal nos puede entregar pistas para ese discernimiento, en la sabiduría de sus crueldades y horrores que implican la aplicación reglada de la culpa y el castigo, tanto para disuadir como para sancionar las conductas que transgreden los derechos fundamentales de los otros -la vida, la integridad personal, la salud y la libertad-, ya que aquello es según su gravedad el delito y el crimen. Esta propuesta metodológica de recurrir al derecho penal para establecer en qué consiste la violencia no es un compromiso con aquel, pues se hace desde la convicción de que la función de la pena es satisfacer a las víctimas, ante la imposibilidad de reparación, así como de movilizar opiniones morales y políticas con diversos propósitos de dominio, pues no hay ninguna evidencia o prueba de que el uso o la amenaza del&nbsp;empleo del poder penal prevenga o controle el delito.</p>



<p>En su práctica histórica el poder penal ha aprendido a distinguir entre el uso de la fuerza contra las cosas y el empleo de violencia en contra las personas, así en el Código Penal de Chile se tipifica el robo en su artículo 432 donde dice: “El que sin la voluntad de su dueño y con ánimo de lucrarse se apropia cosa mueble ajena usando de violencia o intimidación en las personas o de fuerza en las cosas, comete robo; si faltan la violencia, la intimidación y la fuerza, el delito se califica de hurto”. Luego, procede a un claro discernimiento entre las conductas del uso de la fuerza y el empleo de la violencia, así en el artículo 439, aclara que: “Para los efectos del presente párrafo se estimarán por violencia o intimidación en las personas los malos tratamientos de obra, las amenazas ya para hacer que se entreguen o manifiesten las cosas, ya para impedir la resistencia u oposición a que se quiten, o cualquier otro acto que pueda intimidar o forzar a la manifestación o entrega”. Mientras que en el artículo 440 establece que: “El culpable de robo con fuerza en las cosas efectuado en lugar habitado o destinado a la habitación o en sus dependencias, sufrirá la pena de presidio mayor en su grado mínimo si cometiere el delito:…”. Este tipo penal se completa en el artículo 442 así: “El robo en lugar no habitado, se castigará con presidio menor en sus grados medio a máximo…”.</p>



<p>El discernimiento entre empleo de la fuerza y uso de la violencia ha sido hecho, veamos ahora como los malos tratos de obra o la amenaza de su empleo son las conductas que caracteriza a la violencia, en el artículo 395 del Código Penal se tipifica la castración y en el artículo 396 las otras mutilaciones, mientras que en el artículo 397 se tipifica: “El que hiriere, golpeare o maltratare de obra a otro, será castigado como responsable de lesiones graves:/ 1.° Con la pena de presidio mayor en su grado mínimo, si de resultas de las lesiones queda el ofendido demente, inútil para el trabajo, impotente, impedido de algún miembro importante o notablemente deforme./2.° Con la de presidio menor en su grado medio, si las lesiones produjeren al ofendido enfermedad o incapacidad para el trabajo por más de treinta días”.</p>



<p>Queda claro que las lesiones corporales, o la amenaza de su uso, son las conductas constitutivas de la aplicación de la violencia, en tal sentido es acertada la definición según la cual: “la violencia es el uso del dolor para doblegar la voluntad del otro”[2]. En tal sentido una de las máximas expresiones de la violencia es la tortura, la cual está tipificas en el&nbsp;Código Penal en el párrafo tercero de su artículo 150 A, que dice: “Se entenderá por tortura todo acto por el cual se inflija intencionalmente a una persona dolores o sufrimientos graves, ya sean físicos, sexuales o psíquicos, con el fin de obtener de ella o de un tercero información, declaración o una confesión, de castigarla por un acto que haya cometido, o se le impute haber cometido, o de intimidar o coaccionar a esa persona,…”.</p>



<p>Ahora, el discernimiento entre el uso la violencia y el empleo de la fuerza permite hacer una evaluación de resultados de los hechos de orden público acontecidos durante el estallido social y de las responsabilidades atribuibles a sus principales actores: la fuerza pública y los manifestantes. Pues según: “La evaluación de los 42.000 delitos reportados desde fines de octubre a fines de noviembre del 2019, tenemos que seis tipos de ilícitos concentraron más de la mitad de las imputaciones (52%). En primer lugar se encuentran los saqueos -tipificados como robo en lugar no habitado-, con 9.123 casos, equivalentes a un 18% del total de los delitos….”. “Le siguen, con un 7% del total cada uno, los delitos de receptación (3.642), hurto simple (3.636), lesiones menos graves (3.405) y desórdenes públicos (3.266). En tercer lugar, y con 6% del total, se encuentran las amenazas simples, las que alcanzaron 3.098 casos”. En cuanto a los delitos que caracterizan a la violencia contra las personas, son: “&#8230;. aquellos delitos que concentran la menor cantidad de casos, se encuentran, con 1% del total cada uno, ilícitos como posesión, tenencia o porte de armas (289), lesiones graves (322), robo con violencia (595), maltrato de obra a carabineros (612), robo en lugar habitado (633)…”. “En cuanto a las prisiones preventivas, se presentaron 3.085 peticiones, concediéndose el 82,3% de ellas (2.539)”[3].&nbsp;Aquí el conjunto de los delitos reportados calificables de actos de violencia, tales como tenencia y porte de armas, lesiones graves, robo con violencia y maltrato de obra a carabineros, llegan a 1.818 casos, para constituirse en solo el 4,3% del total de los hechos reportados.</p>



<p>Por su parte, según el Ministerio Público en Valparaíso, la segunda ciudad más afectada por el estallido social,&nbsp;la Fiscal Regional Claudia Perivancich: “afirmó que el período ha sido difícil por los diversos delitos asociados, donde figuran robos, desórdenes y violencia institucional (delitos de apremios ilegítimos y torturas), siendo estos últimos los que han tenido un aumento de un 500% en el pasado trimestre” [4] Esta disparada estadística de los delitos funcionarios es elocuente.</p>



<p>Las lesiones y mutilaciones visuales causadas por el uso indebido tanto de los perdigones a la cabeza como por las bombas lacrimógenas en contra del cuerpo de las personas, corresponden al tipo penal de las lesiones graves de que tratan según sus gravedades los artículos 396, 396 y 397 del Código Penal. El Instituto Nacional de los Derechos Humanos (INDH) ha constatado que entre el 18 de octubre de 2019 y el 31 de enero del presente año hubo en todo el país 3.748 personas heridas en las manifestaciones, de ellas 427 sufrieron heridas oculares, 398 con lesiones o traumas y 29 con estallido o pérdida. Entre aquellas 2.114 fueron heridas por disparos, 51 por balas, 190 por balines, 1.673 por perdigones y 200 no identificadas[5].</p>



<p>Las golpizas realizadas contra manifestantes solitarios rezagados han adquirido gran connotación gracias a sus múltiples filmaciones viralizadas en las redes sociales y los medios de comunicación, el INDH denuncia que en este periodo se han producido 139 golpizas por parte de los agentes públicos: “…el Instituto Nacional de Derechos Humanos reveló el mapa de las golpizas protagonizadas por los agentes del Estado en la región Metropolitana, entre el 17 octubre de 2019 y el 31 de enero de 2020, según las querellas que han sido presentadas ante el organismo”. “De acuerdo con sus datos, la mayoría de las agresiones perpetradas en ese período se concentran en las comunas de Santiago y Puente Alto, con 40 y 28 casos respectivamente. De los 139 hechos denunciados, 123 fueron propinadas por carabineros, 9 por militares y 7 por PDI (Policía de Investigaciones)”[6].</p>



<p>Es por estos inaceptables actos de violencia de la fuerza pública en contra de población inerme, que Human Rights Watch (HRW), la Comisión Interamericana de Derechos Humanos (CIDH) y la Alta Comisionada de las Naciones Unidas para los Derechos Humanos (ACNUDH) han denunciado al Estado de Chile por graves violaciones a los DDHH, en tanto que Amnistía International lo ha acusado de violación sistemática de los mismos.</p>



<hr class="wp-block-separator"/>



<p>[1] Discurso del ministro Guillermo Silva en el juramento de nuevos abogados. El Mercurio, 30 de enero 2020, p.C5.</p>



<p>[2] Definición del médico psiquiatra peruano Mariano Querol, comunicación personal.</p>



<p>[3] Más de 42 mil detenidos han pasado ante tribunales durante la crisis: La mayoría por saqueos, hurtos y lesiones. 04 de Diciembre de 2019. Por T. Cerna, Emol. El Mercurio. Santiago.</p>



<p>[4] Delitos por la crisis social marcaron la primera Cuenta Pública de fiscal Claudia Perivancich. El Mercurio de Valparaíso, 17 enero 2020, p.5.</p>



<p>[5] Ver página web INDH</p>



<p>[6] El Ciudadano. Santiago. 06.02.202.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://elporteno.cl/tag/ddhh/" rel="tag">DDHH</a><a href="http://elporteno.cl/tag/guillermo-silva/" rel="tag">Guillermo Silva</a><a href="http://elporteno.cl/tag/iban-de-rementeria/" rel="tag">Ibán de Rementería</a><a href="http://elporteno.cl/tag/pinera/" rel="tag">Sebastián Piñera Echenique</a></span></footer></article><!-- #post-12443 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://elporteno.cl/2020/02/29/le-estamos-regalando-la-calle-a-los-fascistas/" rel="prev"><span class="meta-nav">Entrada anterior</span>¿Le estamos regalando la calle a los fascistas?</a><a href="http://elporteno.cl/2020/03/01/cuento-de-walter-garib-en-el-vafe-un-dia-de-lluvia/" rel="next"><span class="meta-nav">Entrada siguiente</span>Cuento de Walter Garib: «En el café un día de lluvia»</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_video-2" class="widget widget_media_video"><h1 class="widget-title">Videos</h1><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-12443-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=7j5Uw3DqFkE&#038;_=1" /><a href="https://www.youtube.com/watch?v=7j5Uw3DqFkE">https://www.youtube.com/watch?v=7j5Uw3DqFkE</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Ingresa el Correo</h1><a href="https://goo.gl/forms/T7lCvpksWs4jwv1O2"><img width="300" height="100" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" class="image wp-image-3083  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3083" data-permalink="http://elporteno.cl/digitals/" data-orig-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="digitals" data-image-description="" data-medium-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-large-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-lazy-src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Lo más Visto</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/29/le-estamos-regalando-la-calle-a-los-fascistas/" title="¿Le estamos regalando la calle a los fascistas?" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/fascistas-en-Sotomayor-scaled.jpg?fit=1038%2C584&#038;resize=200%2C200" alt="¿Le estamos regalando la calle a los fascistas?" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/28/el-rojo-amanecer-ha-llegado/" title="El rojo amanecer ha llegado" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/02/Protestas-Chile-scaled.jpg?fit=1038%2C584&#038;resize=200%2C200" alt="El rojo amanecer ha llegado" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/29/que-se-teje-yo-apruebo-tu-apruebas-nosotros-aprobamos-ellos-ganan/" title="¿Qué se teje?: yo apruebo, tú apruebas, nosotros aprobamos... ellos ganan" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/02/IMG_5657-1-scaled.jpg?fit=1038%2C779&#038;resize=200%2C200" alt="¿Qué se teje?: yo apruebo, tú apruebas, nosotros aprobamos... ellos ganan" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/29/preguntas-frecuentes-sobre-el-marxismo/" title="Preguntas frecuentes sobre el marxismo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/02/marx.png?fit=1170%2C832&#038;resize=200%2C200" alt="Preguntas frecuentes sobre el marxismo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/29/la-invencion-de-los-numeros/" title="La invención de los números" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/02/Números.jpg?fit=750%2C430&#038;resize=200%2C200" alt="La invención de los números" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/24/entre-el-garrote-represivo-y-la-zanahoria-electoral-chile-rumbo-a-una-carniceria/" title="Entre el garrote represivo y la zanahoria electoral: ¿Chile rumbo a una carnicería?" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Festival-de-Viña-1-1-scaled.jpg?fit=1038%2C779&#038;resize=200%2C200" alt="Entre el garrote represivo y la zanahoria electoral: ¿Chile rumbo a una carnicería?" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2019/12/26/significado-de-la-expresion-paco-culiao/" title="Significado de la expresión &quot;paco culiao&quot;" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2019/12/Atropello-policial.jpg?fit=1038%2C652&#038;resize=200%2C200" alt="Significado de la expresión &quot;paco culiao&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2017/10/01/un-cuento-de-george-steiner-a-las-cinco-de-la-tarde/" title="Un cuento de George Steiner: A las cinco de la tarde" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2017/10/steiner.jpg?fit=840%2C450&#038;resize=200%2C200" alt="Un cuento de George Steiner: A las cinco de la tarde" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/24/festival-de-la-rabia-y-la-rebeldia-en-vina-del-mar/" title="Festival de la rabia y la rebeldía en Viña del Mar" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/IMG_5166-1-scaled.jpg?fit=1038%2C779&#038;resize=200%2C200" alt="Festival de la rabia y la rebeldía en Viña del Mar" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/29/el-brote-de-coronavirus-amenaza-a-la-economia-mundial/" title="El brote de coronavirus amenaza a la economía mundial" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/crisis-coronavirus-scaled.jpg?fit=1038%2C389&#038;resize=200%2C200" alt="El brote de coronavirus amenaza a la economía mundial" data-pin-nopin="true"/></a>						</div>
					</div>
</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">La revista digital de la Izquierda en Valparaíso</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Sociales</h1><ul><li><a href="https://www.facebook.com/elportenovalparaiso/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/@elporteno2016/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.pinterest.cl/pw/elporteno/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCVE5cctmeX8AKxH01a1UIoA?view_as=subscriber" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://plus.google.com/u/0/116195380679160256496" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">artículos recientes</h1>		<ul>
											<li>
					<a href="http://elporteno.cl/2020/03/01/inconductas-o-politicas-de-clase/">¿Inconductas o políticas de clase?</a>
											<span class="post-date">01/03/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/03/01/refundar-el-capitalismo-otra-vez/">Refundar el capitalismo (otra vez)</a>
											<span class="post-date">01/03/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/03/01/la-bancarrota-del-sistema-politico-chileno/">La bancarrota del sistema político chileno</a>
											<span class="post-date">01/03/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/03/01/cuento-de-walter-garib-en-el-vafe-un-dia-de-lluvia/">Cuento de Walter Garib: «En el café un día de lluvia»</a>
											<span class="post-date">01/03/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/03/01/los-discursos-sobre-l-violencia/" aria-current="page">Los discursos sobre la violencia</a>
											<span class="post-date">01/03/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/29/le-estamos-regalando-la-calle-a-los-fascistas/">¿Le estamos regalando la calle a los fascistas?</a>
											<span class="post-date">29/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/29/que-se-teje-yo-apruebo-tu-apruebas-nosotros-aprobamos-ellos-ganan/">¿Qué se teje?: yo apruebo, tú apruebas, nosotros aprobamos&#8230; ellos ganan</a>
											<span class="post-date">29/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/29/el-brote-de-coronavirus-amenaza-a-la-economia-mundial/">El brote de coronavirus amenaza a la economía mundial</a>
											<span class="post-date">29/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/29/la-invencion-de-los-numeros/">La invención de los números</a>
											<span class="post-date">29/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/29/preguntas-frecuentes-sobre-el-marxismo/">Preguntas frecuentes sobre el marxismo</a>
											<span class="post-date">29/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/28/el-rojo-amanecer-ha-llegado/">El rojo amanecer ha llegado</a>
											<span class="post-date">28/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/27/algunos-hombres-que-rien-y-el-arte-de-contar-historias/">Algunos hombres que ríen y el arte de contar historias</a>
											<span class="post-date">27/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/27/la-aceleracion-azul-el-creciente-asalto-del-capitalismo-a-los-oceanos/">La aceleración azul: el creciente asalto del capitalismo a los océanos</a>
											<span class="post-date">27/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/26/kautsky-democracia-y-republica/">Kautsky: democracia y república</a>
											<span class="post-date">26/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/26/uk-se-inicio-la-farsa-judicial-contra-julian-assange/">UK: se inició la farsa judicial contra Julian Assange</a>
											<span class="post-date">26/02/2020</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
				<li><a href='http://elporteno.cl/2020/03/'>marzo 2020</a>&nbsp;(5)</li>
	<li><a href='http://elporteno.cl/2020/02/'>febrero 2020</a>&nbsp;(74)</li>
	<li><a href='http://elporteno.cl/2020/01/'>enero 2020</a>&nbsp;(98)</li>
	<li><a href='http://elporteno.cl/2019/12/'>diciembre 2019</a>&nbsp;(85)</li>
	<li><a href='http://elporteno.cl/2019/11/'>noviembre 2019</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2019/10/'>octubre 2019</a>&nbsp;(89)</li>
	<li><a href='http://elporteno.cl/2019/09/'>septiembre 2019</a>&nbsp;(87)</li>
	<li><a href='http://elporteno.cl/2019/08/'>agosto 2019</a>&nbsp;(92)</li>
	<li><a href='http://elporteno.cl/2019/07/'>julio 2019</a>&nbsp;(99)</li>
	<li><a href='http://elporteno.cl/2019/06/'>junio 2019</a>&nbsp;(103)</li>
	<li><a href='http://elporteno.cl/2019/05/'>mayo 2019</a>&nbsp;(106)</li>
	<li><a href='http://elporteno.cl/2019/04/'>abril 2019</a>&nbsp;(112)</li>
	<li><a href='http://elporteno.cl/2019/03/'>marzo 2019</a>&nbsp;(114)</li>
	<li><a href='http://elporteno.cl/2019/02/'>febrero 2019</a>&nbsp;(110)</li>
	<li><a href='http://elporteno.cl/2019/01/'>enero 2019</a>&nbsp;(135)</li>
	<li><a href='http://elporteno.cl/2018/12/'>diciembre 2018</a>&nbsp;(84)</li>
	<li><a href='http://elporteno.cl/2018/11/'>noviembre 2018</a>&nbsp;(69)</li>
	<li><a href='http://elporteno.cl/2018/10/'>octubre 2018</a>&nbsp;(77)</li>
	<li><a href='http://elporteno.cl/2018/09/'>septiembre 2018</a>&nbsp;(74)</li>
	<li><a href='http://elporteno.cl/2018/08/'>agosto 2018</a>&nbsp;(72)</li>
	<li><a href='http://elporteno.cl/2018/07/'>julio 2018</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2018/06/'>junio 2018</a>&nbsp;(70)</li>
	<li><a href='http://elporteno.cl/2018/05/'>mayo 2018</a>&nbsp;(68)</li>
	<li><a href='http://elporteno.cl/2018/04/'>abril 2018</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2018/03/'>marzo 2018</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2018/02/'>febrero 2018</a>&nbsp;(34)</li>
	<li><a href='http://elporteno.cl/2018/01/'>enero 2018</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/12/'>diciembre 2017</a>&nbsp;(61)</li>
	<li><a href='http://elporteno.cl/2017/11/'>noviembre 2017</a>&nbsp;(50)</li>
	<li><a href='http://elporteno.cl/2017/10/'>octubre 2017</a>&nbsp;(57)</li>
	<li><a href='http://elporteno.cl/2017/09/'>septiembre 2017</a>&nbsp;(58)</li>
	<li><a href='http://elporteno.cl/2017/08/'>agosto 2017</a>&nbsp;(44)</li>
	<li><a href='http://elporteno.cl/2017/07/'>julio 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/06/'>junio 2017</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2017/05/'>mayo 2017</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2017/04/'>abril 2017</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/03/'>marzo 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/02/'>febrero 2017</a>&nbsp;(19)</li>
	<li><a href='http://elporteno.cl/2017/01/'>enero 2017</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/12/'>diciembre 2016</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/11/'>noviembre 2016</a>&nbsp;(25)</li>
		</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
			</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Creado con WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src="http://elporteno.cl/wp-content/cache/minify/1976e.js"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'123655912',post:'12443',tz:'-3',srv:'elporteno.cl'} ]);
	_stq.push([ 'clickTrackerInit', '123655912', '12443' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 213/233 objetos que utilizan disk
Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 3/11 consultas en 0.005 segundos usando disk

Served from: elporteno.cl @ 2020-03-01 14:34:14 by W3 Total Cache
-->