<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Entrevista Marta Sanz: “No puedo separar la palabra patriarcado de la palabra capitalismo” - El Porteño</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elporteno.cl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://elporteno.cl/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entrevista Marta Sanz: “No puedo separar la palabra patriarcado de la palabra capitalismo” - El Porteño" />
<meta property="og:description" content="por Lucía Tolosa Marta Sanz (Madrid, 1967) asegura que sus palabras no son políticamente incorrectas, sino incorrectamente políticas. La escritora que hoy me abre las puertas de su casa es una mujer elegante, lúcida y humilde a partes iguales. Sanz, que prefiere navegar entre dudas y preguntas antes que hacerlo con una maleta de ideas &hellip; Seguir leyendo Entrevista Marta Sanz: “No puedo separar la palabra patriarcado de la palabra capitalismo” &rarr;" />
<meta property="og:url" content="http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/" />
<meta property="og:site_name" content="El Porteño" />
<meta property="article:publisher" content="https://www.facebook.com/elportenovalparaiso/" />
<meta property="article:tag" content="Feminismo" />
<meta property="article:tag" content="Laburantes" />
<meta property="article:tag" content="lenguaje inclusivo" />
<meta property="article:tag" content="Lucía Tolosa" />
<meta property="article:tag" content="Marta Sanz" />
<meta property="article:section" content="ARTE Y CULTURA" />
<meta property="article:published_time" content="2020-02-09T23:39:49+00:00" />
<meta property="article:modified_time" content="2020-02-09T23:39:53+00:00" />
<meta property="og:updated_time" content="2020-02-09T23:39:53+00:00" />
<meta property="og:image" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?fit=800%2C540" />
<meta property="og:image:secure_url" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?fit=800%2C540" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="por Lucía Tolosa Marta Sanz (Madrid, 1967) asegura que sus palabras no son políticamente incorrectas, sino incorrectamente políticas. La escritora que hoy me abre las puertas de su casa es una mujer elegante, lúcida y humilde a partes iguales. Sanz, que prefiere navegar entre dudas y preguntas antes que hacerlo con una maleta de ideas &hellip; Seguir leyendo Entrevista Marta Sanz: “No puedo separar la palabra patriarcado de la palabra capitalismo” &rarr;" />
<meta name="twitter:title" content="Entrevista Marta Sanz: “No puedo separar la palabra patriarcado de la palabra capitalismo” - El Porteño" />
<meta name="twitter:site" content="@elporteno2016" />
<meta name="twitter:image" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?fit=800%2C540" />
<meta name="twitter:creator" content="@elporteno2016" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://elporteno.cl/#organization","name":"El Porte\u00f1o","url":"http://elporteno.cl/","sameAs":["https://www.facebook.com/elportenovalparaiso/","https://twitter.com/elporteno2016"],"logo":{"@type":"ImageObject","@id":"http://elporteno.cl/#logo","url":"https://i0.wp.com/elporteno.cl/wp-content/uploads/2019/01/Copia-de-EP.png?fit=200%2C200","width":200,"height":200,"caption":"El Porte\u00f1o"},"image":{"@id":"http://elporteno.cl/#logo"}},{"@type":"WebSite","@id":"http://elporteno.cl/#website","url":"http://elporteno.cl/","name":"El Porte\u00f1o","description":"La revista digital de la Izquierda en Valpara\u00edso","publisher":{"@id":"http://elporteno.cl/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://elporteno.cl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/#primaryimage","url":"https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?fit=800%2C540","width":800,"height":540},{"@type":"WebPage","@id":"http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/#webpage","url":"http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/","inLanguage":"es","name":"Entrevista Marta Sanz: \u201cNo puedo separar la palabra patriarcado de la palabra capitalismo\u201d - El Porte\u00f1o","isPartOf":{"@id":"http://elporteno.cl/#website"},"primaryImageOfPage":{"@id":"http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/#primaryimage"},"datePublished":"2020-02-09T23:39:49+00:00","dateModified":"2020-02-09T23:39:53+00:00"},{"@type":"Article","@id":"http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/#article","isPartOf":{"@id":"http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/#webpage"},"author":{"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117"},"headline":"Entrevista Marta Sanz: \u201cNo puedo separar la palabra patriarcado de la palabra capitalismo\u201d","datePublished":"2020-02-09T23:39:49+00:00","dateModified":"2020-02-09T23:39:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/#webpage"},"publisher":{"@id":"http://elporteno.cl/#organization"},"image":{"@id":"http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/#primaryimage"},"keywords":"Feminismo,Laburantes,lenguaje inclusivo,Luc\u00eda Tolosa,Marta Sanz","articleSection":"ARTE Y CULTURA,ENTREVISTA"},{"@type":["Person"],"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117","name":"Editor","image":{"@type":"ImageObject","@id":"http://elporteno.cl/#authorlogo","url":"http://0.gravatar.com/avatar/36048715ce64c14319267003d17803f1?s=96&r=g","caption":"Editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; Feed" href="http://elporteno.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; RSS de los comentarios" href="http://elporteno.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elporteno.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.1.1/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/62790.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/077be.css" media="all" />

<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/bd73b.css" media="all" />



<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://elporteno.cl/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://elporteno.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elporteno.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elporteno.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p8mQyc-3aY' />
<link rel="alternate" type="application/json+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F02%2F09%2Fentrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F02%2F09%2Fentrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo%2F&#038;format=xml" />
<style id="fourteen-colors" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-12212 single-format-standard wp-embed-responsive header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://elporteno.cl/" rel="home">
			<img src="http://elporteno.cl/wp-content/uploads/2018/02/cropped-epyoutube2048.1152.png" width="1260" height="240" alt="El Porteño">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://elporteno.cl/" rel="home">El Porteño</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-principal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3030"><a href="http://elporteno.cl/">INICIO</a></li>
<li id="menu-item-3035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3035"><a href="http://elporteno.cl/">ARTÍCULOS</a>
<ul class="sub-menu">
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="http://elporteno.cl/category/politica/">POLITICA</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3017"><a href="http://elporteno.cl/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://elporteno.cl/category/ensayos/">ENSAYOS</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://elporteno.cl/category/historia/">HISTORIA</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="http://elporteno.cl/category/mundo/">MUNDO</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="http://elporteno.cl/category/nacional/">NACIONAL</a></li>
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://elporteno.cl/category/valparaiso/">VALPARAÍSO</a></li>
</ul>
</li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3036"><a href="http://elporteno.cl/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="http://elporteno.cl/category/multimedia/audio/">AUDIO</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3038"><a href="http://elporteno.cl/category/multimedia/entrevista/">ENTREVISTA</a></li>
	<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="http://elporteno.cl/category/multimedia/podcast/">PODCAST</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="http://elporteno.cl/category/multimedia/video/">AUDIOVISUAL</a></li>
</ul>
</li>
<li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3045"><a href="http://elporteno.cl/somos/">SOMOS</a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3047"><a href="http://elporteno.cl/?s=editorial">EDITORIAL</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://elporteno.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-12212" class="post-12212 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-y-cultura category-entrevista tag-feminismo tag-laburantes tag-lenguaje-inclusivo tag-lucia-tolosa tag-marta-sanz">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12213" data-permalink="http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/marta-sanz/" data-orig-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?fit=800%2C540" data-orig-size="800,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marta Sanz" data-image-description="" data-medium-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?fit=474%2C320" data-lazy-src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Marta-Sanz.jpg?resize=672%2C372&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://elporteno.cl/category/arte-y-cultura/" rel="category tag">ARTE Y CULTURA</a>, <a href="http://elporteno.cl/category/multimedia/entrevista/" rel="category tag">ENTREVISTA</a></span>
		</div>
			<h1 class="entry-title">Entrevista Marta Sanz: “No puedo separar la palabra patriarcado de la palabra capitalismo”</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/" rel="bookmark"><time class="entry-date" datetime="2020-02-09T20:39:49-03:00">09/02/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://elporteno.cl/author/lfil1/" rel="author">Editor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p class="has-text-align-right"><strong><em>por Lucía Tolosa</em></strong></p>



<p class="has-drop-cap">Marta Sanz (Madrid, 1967) asegura que sus palabras no son políticamente incorrectas, sino incorrectamente políticas. La escritora que hoy me abre las puertas de su casa es una mujer elegante, lúcida y humilde a partes iguales. Sanz, que prefiere navegar entre dudas y preguntas antes que hacerlo con una maleta de ideas dogmáticas, es una persona despierta. Reivindica el humor porque comprende su poder: por eso cultiva la ironía y nos regala textos ácidos y punzantes. Ahora, Sanz vuelve al ruedo con&nbsp;<em>Monstruas y Centauras</em>. El ensayo, publicado por Anagrama, reflexiona en torno a los principales acontecimientos que han marcado la agenda feminista de los últimos meses.</p>



<span id="more-12212"></span>



<p><strong>Describe su libro como la digestión de tres acontecimientos y una sentencia: el Me Too, la carta de las intelectuales francesas, la huelga feminista del 8M y la sentencia de La Manada.</strong>&nbsp;<strong>¿Qué propósito persigue? ¿Y qué tal van sus jugos gástricos?</strong></p>



<p>Hasta hace poco, yo era una mujer mucho más atemorizada, insegura y dependiente del juicio ajeno de lo que soy ahora. En ese aspecto, creo que he logrado una buena digestión. Ahora he aprendido a asimilar mucho mejor todo, incluidas las críticas. He concebido&nbsp;<em>Monstruas y Centauras</em>&nbsp;como un ensayo, intentando plantear preguntas respecto a lo que damos por supuesto y pensamos que es la normalidad. Uno de mis objetivos es buscar las grietas de esa normalidad, y lo hago decapitando ciertos tabúes e ideas que considero monstruosas.</p>



<p><strong>Asegura escribir desde la vindicación y reivindicar la duda.</strong>&nbsp;</p>



<p>Partiendo del hecho de que todavía no hemos alcanzado la igualdad entre hombres y mujeres, y que todavía quedan muchas cosas por cambiar, creo que la postura más realista e inteligente es la que parte de la reflexión. Y sin duda, no hay reflexión. A mí no me gusta ser una mujer sectaria, rechazo el dogmatismo. Me causa cierta inseguridad o perplejidad algunas estrategias feministas con las que no me siento identificada, pero creo que eso no es malo. Reflexionar sobre lo que nos causa asombro u miedo es necesario.</p>



<p><strong>Insiste a menudo sobre el concepto del miedo. De hecho, afirma que acude al 8M apesadumbrada. ¿No es necesario reivindicar la alegría en la lucha feminista?</strong></p>



<p>Cuando tú luchas, es porque tienes motivos para tener miedo. Si luchas, no es porque la realidad sea un festival de luz y color, sino porque te sientes amenazada y discriminada. Las mujeres hacemos de la necesidad virtud y sacamos fuerzas de la flaqueza. Esto tiene que ver con identificar lo que nos duele, y reconvertirlo en optimismo revolucionario para ir a la calle. Para luchar es necesaria la alegría y el optimismo, pero desde un punto de vista Gramsciano. Yo tengo muy asimilado el mantra de&nbsp;<em>pesimistas del pensamiento y optimistas en la voluntad</em>. Lo que no hago es caer en la ingenuidad de pensar que cuando se lucha, se hace desde la alegría.</p>



<p><strong>He leído que no se identifica con la forma de empoderamiento característico del pensamiento positivo.</strong></p>



<p>A veces me parece algo ingenuo hablar de un empoderamiento de las mujeres que resulta publicitario. Cuando se menciona el empoderamiento característico del pensamiento positivo, yo veo los muslos prietos de Beyoncé, o las declaraciones de Ana Patricia Botín diciendo que es feminista. &nbsp;Cuando&nbsp; me&nbsp; fijo&nbsp; en&nbsp; los&nbsp; referentes&nbsp; que&nbsp; se&nbsp; asocian&nbsp; al&nbsp; concepto&nbsp; de&nbsp; mujer empoderada en internet o la televisión, veo que son mujeres en situación de privilegio dentro de la escala social.</p>



<p><strong>Se da cuenta que el discurso de mujeres como Leticia Dolera o Susana Griso suscita más interés que el de una Kelly o una profesora de universidad. ¿Estamos convirtiendo el feminismo en un complemento estético?</strong></p>



<p>Con este tema tengo una posición ambivalente. Cuando veo una bolsa con un eslogan feminista estampado pienso que al final todo puede reducirse a un destello. Me da miedo que el sistema se nos coma con un aura de buen rollo y de corrección política, que al final es la apisonadora del pensamiento neoliberal. Pienso en los actores estadounidenses que hacen una rifa para intentar paliar los daños por el Katrina, o cuando Antonio Banderas organiza el festival Starlight, y eso se considera un gesto de compromiso. Creo que estamos dejando que el concepto de militancia política se vea engullida por el lado de aquel compromiso puntual. Pero por otro lado, cuando veo a Angelina Jolie yendo a Somalia para colaborar pienso que podría no haberlo hecho. Pensar esto me hace ser autocrítica conmigo misma.</p>



<p><strong>Me interesa cómo trata el movimiento del #MeToo. Deja claro que desconfía de las mujeres que lo impulsan.</strong></p>



<p>Mantengo el miedo de que se neutralice el poder del feminismo, pero a la vez soy consciente de que los altavoces de la lentejuela tienen mucha repercusión. Tener un nivel de vida digno no te incapacita para la crítica y la lucha política. De hecho, en mi libro digo que necesito a estas hermanas para seguir adelante. De todos modos, hay algo muy injusto con respecto al movimiento del #MeToo. Lo asociamos a las actrices que comienzan a hacer reivindicaciones por la boca de Emma Watson, Asia Argento o Frances MacDormand, pero el movimiento MeToo surge de antes, con Tarana Burke y tiene que ver con el acoso y el abuso a las niñas en situaciones de desigualdad flagrante y exclusión. Para mí es muy importante reivindicar una manera del feminismo en la que la desigualdad de género está indisolublemente ligada a la desigualdad de clase. El feminismo podría llegar a ser una palanca de transformación integral de la sociedad, que también afecte al modelo económico, al concepto de clase, a la desigualdad por razones de raza… Es algo absolutamente integral.</p>



<p><strong>Tengo entendido que no concibe que capitalismo y feminismo puedan ir juntos. Siguiendo esa lógica, ¿una mujer que aboga por el capitalismo no es feminista?</strong>&nbsp;</p>



<p>Lo que digo es que no puedo separar el feminismo de la palabra patriarcado, y la palabra patriarcado de la palabra capitalismo. Si yo no puedo separar el capitalismo del patriarcado, me cuesta mucho trabajo entender como feministas a mujeres que están asumiendo de una manera totalmente acrítica los códigos del capitalismo. Me refiero a mujeres que perpetran la explotación y que, con su trabajo, agrandan &nbsp;las brechas&nbsp; de&nbsp; la&nbsp; desigualdad&nbsp; en&nbsp; todos&nbsp; los ámbitos. Mujeres como Ana Patricia Botín o Angela Merkel, por ejemplo. Mi concepto de feminismo es incompatible con estas mujeres, porque con su trabajo están subrayando las bases que asientan su propia desigualdad.</p>



<p><strong>El 8M hubo abucheos a las diputadas de Ciudadanos. ¿Considera que hubo una falta de sororidad al abuchear a mujeres que apoyaban la manifestación?</strong></p>



<p>A mí por principio no me gusta abuchear a nadie, pero quiero recordar que la manifestación del 8M estaba ligada a una huelga general feminista. Las mujeres de Ciudadanos no fueron abucheadas ni como mujeres, ni como feministas, fueron abucheadas como personas que no se habían adherido a una huelga por la que todas estábamos en la calle y por la que muchas de nosotras habíamos perdido dinero. Esa huelga fue un sacrificio para muchas de nosotras. Fueron abucheadas porque se entendió que su postura era inconsecuente.</p>



<p><strong>En la lucha feminista hay un &nbsp;sinfín&nbsp; de&nbsp; conflictos internos. La gestación &nbsp;subrogada&nbsp; y la prostitución son dos ejemplos que se usan como armas arrojadizas. ¿Estamos cayendo en una jerarquización del feminismo?</strong>&nbsp;</p>



<p>Por eso creo que hay que hablar del feminismo desde la duda y la incertidumbre. Yo estoy preocupada por lo que mencionas, creo que no podemos entrar en una jerarquización del feminismo. Estoy convencida de que puede ser un espacio muy plural, todas tenemos derecho a defender nuestra ideología y nuestras ideas… pero al mismo tiempo yo reivindico mi derecho para ser la feminista que soy. En el libro se recoge, por ejemplo, el caso de Camille Paglia que representa el ejemplo de la feminista neoliberal. A mí me parece estupendo, pero yo dejo claro que no comparto sus postulados.</p>



<p><strong>Ahondas en el concepto de sororidad. ¿Estamos confundiendo sororidad con uniformidad?</strong></p>



<p>El problema es que estamos atravesando tiempos muy oscuros, en los que por culpa de la crisis, las conductas machistas se han radicalizado. El colmo del ideal feminista tendría que ver con la posibilidad de ser mujer y poder criticar a otras mujeres sin tener por ello ningún tipo de mala conciencia. Eso sería lo deseable y lo correcto: que yo pudiera criticar a una mujer igual que critico a un hombre porque verdaderamente hemos llegado a alcanzar un estado de igualdad real. El problema es que no lo hemos alcanzado, y por tanto, ahí siguen mis conflictos y los de otras muchas mujeres, que a veces no saben cómo comportarse.</p>



<p><strong>Sigue siendo polémico criticar ciertas actitudes machistas que nosotras podemos perpetrar.</strong>&nbsp;<strong>¿Por qué nos cuesta reconocer que sigue habiendo mujeres machistas?</strong>&nbsp;</p>



<p>A las mujeres nos hace falta autocrítica. Una de las cosas fundamentales que debemos plantearnos las mujeres es por qué deseamos las cosas que deseamos. Hay muchísimas expectativas de felicidad femeninas que tenemos interiorizadas por lo que una mujer&nbsp;<em>debe ser</em>&nbsp;en la sociedad. Hay algo evidente, y es que todas las mujeres perpetuamos costumbres y comportamientos machistas porque lo tenemos incorporado en el hipotálamo, pero yo no comparto ese discurso misógino que nos describe como envidiosas y traidoras entre nosotras.</p>



<p><strong>Profundiza en el concepto de víctima. El manifiesto de las intelectuales francesas rechaza una supuesta infantilización de la mujer.</strong></p>



<p>Creo que ahí hay un componente de clase clarísimo. Esto lo explica Virginie Despentes, mejor que yo, cuando afirma que al escuchar a estas mujeres hablar está oyendo a un grupo de mujeres ricas. Despentes dice que estas mujeres hablan defendiendo los privilegios de sus hermanos y padres.&nbsp;</p>



<p><strong>Estas intelectuales también denuncian que hay una pérdida de libertad sexual, aseguran que se ha fomentado una ola de puritanismo.</strong>&nbsp;</p>



<p>A nosotras nos han enseñado a ser sexualmente complacientes y a rentabilizar nuestras armas de seducción. Replantearnos determinadas cosas no hace de nosotras unas puritanas, tan sólo nos permite reivindicar nuestro propio placer. Por eso todo el discurso de la pérdida de la seducción y el puritanismo es un discurso con el que yo no me identifico para nada. Por ejemplo, Catherin Hakin habla de la rentabilización del capital erótico de las mujeres como forma de empoderamiento femenino. ¿Se supone que yo tengo que sacar la pantorrilla en el trabajo para manipular a mi jefe a través de mis armas de mujer? Al final, esos códigos de fetichización terminan matándonos. Si las mujeres mueren a manos de sus parejas, es en parte porque se ha asumido esa idea de que la mujer está divinizada. De la divinización pasa a ser el fetichito, y de ahí a ser la cosa, y una cosa puede romperse y no pasa nada. Todo &nbsp;ese imaginario cultural de la seducción que de alguna manera está implícito en la ideología de la carta de las feministas francesas favorece la violencia contra la mujer.</p>



<p><strong>Ahora todo se juzga desde un prisma moral.</strong></p>



<p>Yo no creo que tengamos que volver a la época inquisitorial. Tengo la impresión de que vivimos la cultura desde una perspectiva literal, cuando la cultura es cualquier cosa menos literal. Cuando yo escribo una novela protagonizada por una monja ninfómana que asesina, eso no hace de mí una monja ninfómana que hace apología del asesinato. Una sociedad culta y libre debe enseñar a leer a su ciudadanía, y enseñar a leer no se reduce a señalar textos, sino también desarrollar estrategias de comprensión lectora. Debemos entender los libros en su contexto y desarrollar un sentido crítico, entender los dobles sentidos, las posibilidades de la ironía, el humor…</p>



<p><strong>A veces cuesta hacerlo. Hábleme del caso de La Manada. ¿Qué destacaría de la forma en la que se ha tratado el caso?</strong></p>



<p>A mí lo que me ha preocupado del tratamiento del caso es que la mujer que había sido violada y maltratada, siendo una víctima, podía sentirse criminalizada. También me preocupa que la violencia contra las mujeres pueda servir de excusa para radicalizar posturas poco democráticas. Me horroriza, por ejemplo, que se imponga un discurso xenófobo en nombre del feminismo. El caso de Désirée Mariottini es un buen ejemplo: se subrayan componentes que tienen que ver con la xenofobia y Salvini encuentra en eso argumentos para su política xenófoba. En ese sentido tenemos que ser extremadamente cuidadosas, y la prensa ejerce un poder enorme que tiene que usar con muchísimo cuidado.</p>



<p><strong>¿Qué opina del término “justicia patriarcal’’? ¿No es un oxímoron?</strong></p>



<p>Tendría que ser un oxímoron, igual que justicia de privilegio. Y sin embargo son ejemplos de una realidad. Se supone que la justicia tendría que ser ciega, pero la justicia todavía es un discurso hetero patriarcal. Las mujeres tenemos que conquistar aún muchos territorios. En mi libro pongo un ejemplo: el tema de los tribunales que juzgan casos de violencia de género piden a las mujeres testimonios verosímiles, en lugar de pedir testimonios verdaderos. ¿Cómo le puedes pedir eso a una mujer que acaba de ser golpeada? Esa es una de las manifestaciones más claras de cómo el discurso de la justicia es patriarcal.</p>



<p><strong>Hablando de transformaciones, me interesa cómo afronta el debate en el ámbito del lenguaje. El título de su libro&nbsp;<em>Monstruas y Centauras</em>&nbsp;deja entrever su postura.</strong>&nbsp;</p>



<p>Si te soy sincera, a veces me siento incómoda utilizando fórmulas del lenguaje inclusivo. Son fórmulas que hacen que todo sea más difícil porque todo se hipertrofia. Pero a mí me gustan los gestos juguetones del lenguaje y me gusta que no se considere el lenguaje una materia sacrosanta. Yo le tengo respeto en la medida en que lo conozco, me apropio de él y puedo jugar con él como herramienta política. Cuando la gente dice “es que el pobre lenguaje no tiene la culpa de nada’’, yo pienso: tiene la culpa de todo. Juguemos y utilicémoslo como herramienta política.&nbsp;</p>



<p><strong>Construye realidad, inevitablemente.</strong></p>



<p>Claro, y es permeable a las ideologías. El problema de toda esta polémica es que no creo que el lenguaje le importe a tanta gente. Sólo les importa perder un sitio determinado. Yo siempre pongo el ejemplo de&nbsp;<em>Alicia en el país de las maravillas</em>, cuando un personaje le dice a la protagonista: “No importa lo que las palabras signifiquen, lo que importa es saber quién manda”.Lo que intentaba contar Lewis Carroll con aquella anécdota es que el lenguaje está empapado del discurso del poder. El concepto de belleza, o el de igualdad, va mutando a lo largo de la historia en función de quien mande. Igual que el lenguaje es permeable para las cosas que pueden ser represivas, ¿por qué nosotras no podemos jugar un rato con él para meter el dedo en el ojo a todos esos lexicógrafos voluntarios a los que el lenguaje no les importa nada, pero se sienten enormemente ofendidos cuando alguien dice portavoza? Yo siempre me pregunto: ¿Les importa tanto el lenguaje o se trata de otro asunto?</p>



<p><strong>Hablar con usted es muy parecido a leerla. ¿Qué responsabilidad cree que tiene como escritora? ¿Cómo concibe la escritura?</strong></p>



<p>Concibo la literatura como un proceso comunicativo. Me gusta considerar a mis lectores personas inteligentes con las que puedo iniciar una conversación. Lo que hacemos las escritoras es buscar las palabras más adecuadas para transmitir cada una de esas ideas o incertidumbres. Esa es mi responsabilidad, y no tengo más responsabilidad que abordar ese trabajo.&nbsp;</p>



<p>(Tomado de<a href="https://laburantes.org/2020/02/09/no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/"> Laburantes</a>)</p>



<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://elporteno.cl/tag/feminismo/" rel="tag">Feminismo</a><a href="http://elporteno.cl/tag/laburantes/" rel="tag">Laburantes</a><a href="http://elporteno.cl/tag/lenguaje-inclusivo/" rel="tag">lenguaje inclusivo</a><a href="http://elporteno.cl/tag/lucia-tolosa/" rel="tag">Lucía Tolosa</a><a href="http://elporteno.cl/tag/marta-sanz/" rel="tag">Marta Sanz</a></span></footer></article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://elporteno.cl/2020/02/09/america-latina-en-revolucion/" rel="prev"><span class="meta-nav">Entrada anterior</span>América Latina en revolución</a><a href="http://elporteno.cl/2020/02/09/la-entrevista-postuma-de-george-steiner-me-falto-valor-para-crear/" rel="next"><span class="meta-nav">Entrada siguiente</span>La entrevista póstuma de George Steiner: “Me faltó valor para crear”</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_video-2" class="widget widget_media_video"><h1 class="widget-title">Videos</h1><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-12212-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=7j5Uw3DqFkE&#038;_=1" /><a href="https://www.youtube.com/watch?v=7j5Uw3DqFkE">https://www.youtube.com/watch?v=7j5Uw3DqFkE</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Ingresa el Correo</h1><a href="https://goo.gl/forms/T7lCvpksWs4jwv1O2"><img width="300" height="100" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" class="image wp-image-3083  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3083" data-permalink="http://elporteno.cl/digitals/" data-orig-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="digitals" data-image-description="" data-medium-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-large-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-lazy-src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Lo más Visto</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/09/llamado-a-unidad-de-la-fuerza-18-de-octubre/" title="Llamado a la unidad de la Fuerza 18 de Octubre" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/02/fuerza-18-de-octubre.jpg?fit=1038%2C698&#038;resize=200%2C200" alt="Llamado a la unidad de la Fuerza 18 de Octubre" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/08/la-burocracia-sindical-de-von-appen-agrede-y-amenaza-de-muerte-a-obrero-portuario-en-lista-negra/" title="La burocracia sindical de Von Appen agrede y amenaza de muerte a obrero portuario en lista negra" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/12/1.jpg?fit=720%2C660&#038;resize=200%2C200" alt="La burocracia sindical de Von Appen agrede y amenaza de muerte a obrero portuario en lista negra" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/09/america-latina-en-revolucion/" title="América Latina en revolución" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/Santiago-de-Chile.jpg?fit=789%2C440&#038;resize=200%2C200" alt="América Latina en revolución" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/07/clase-o-pueblo-una-critica-cientifica-desde-el-marxismo/" title="Clase o pueblo: una crítica científica desde el marxismo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/02/barricadas-Chile.jpg?fit=1038%2C649&#038;resize=200%2C200" alt="Clase o pueblo: una crítica científica desde el marxismo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/07/aportes-para-el-debate-sobre-el-alzamiento-popular-y-la-asamblea-constituyente/" title="Aportes para el debate sobre el alzamiento popular  y la asamblea constituyente" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/02/alzamiento-popular-Chile.jpg?fit=1038%2C692&#038;resize=200%2C200" alt="Aportes para el debate sobre el alzamiento popular  y la asamblea constituyente" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/04/viva-la-primera-linea-en-marzo-a-profundizar-el-levantamiento-para-acabar-con-el-regimen/" title="¡Viva la Primera Línea!: en marzo a profundizar el levantamiento para acabar con el régimen" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/02/Primera-Línea-1.jpg?fit=1170%2C731&#038;resize=200%2C200" alt="¡Viva la Primera Línea!: en marzo a profundizar el levantamiento para acabar con el régimen" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/07/hacia-el-poder-popular-revolucionario/" title="Hacia el poder popular revolucionario" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/02/La-revoluciòn-chile.jpg?fit=1024%2C576&#038;resize=200%2C200" alt="Hacia el poder popular revolucionario" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/06/la-izquierda-rumbo-a-una-carniceria/" title="La izquierda rumbo a una carnicería" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/02/maxresdefault.jpg?fit=1038%2C584&#038;resize=200%2C200" alt="La izquierda rumbo a una carnicería" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/02/09/la-entrevista-postuma-de-george-steiner-me-falto-valor-para-crear/" title="La entrevista póstuma de George Steiner: “Me faltó valor para crear”" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/02/George-Steiner.jpg?fit=1038%2C693&#038;resize=200%2C200" alt="La entrevista póstuma de George Steiner: “Me faltó valor para crear”" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2018/09/14/documental-los-montajes-de-la-dictadura-la-propaganda-nazi-de-pinochet/" title="Documental: los montajes de la Dictadura (la propaganda nazi de Pinochet)" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2018/09/Montaje-de-Dictadura.jpg?fit=655%2C360&#038;resize=200%2C200" alt="Documental: los montajes de la Dictadura (la propaganda nazi de Pinochet)" data-pin-nopin="true"/></a>						</div>
					</div>
</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">La revista digital de la Izquierda en Valparaíso</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Sociales</h1><ul><li><a href="https://www.facebook.com/elportenovalparaiso/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/@elporteno2016/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.pinterest.cl/pw/elporteno/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCVE5cctmeX8AKxH01a1UIoA?view_as=subscriber" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://plus.google.com/u/0/116195380679160256496" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">artículos recientes</h1>		<ul>
											<li>
					<a href="http://elporteno.cl/2020/02/10/eeuu-caos-en-iowa-el-apoyo-a-bernie-sanders-muestra-el-potencial-para-ideas-socialistas/">EEUU: caos en Iowa, el apoyo a Bernie Sanders muestra el potencial para ideas socialistas</a>
											<span class="post-date">10/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/10/xiii-tesis-sobre-la-catastrofe-ecologica-inminente-y-los-medios-revolucionarios-de-evitarla/">XIII Tesis sobre la catástrofe (ecológica) inminente y los medios (revolucionarios) de evitarla</a>
											<span class="post-date">10/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/10/poema-de-bertolt-brecht-preguntas-de-un-obrero-que-lee/">Poema de Bertolt Brecht: «Preguntas de un obrero que lee»</a>
											<span class="post-date">10/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/09/la-entrevista-postuma-de-george-steiner-me-falto-valor-para-crear/">La entrevista póstuma de George Steiner: “Me faltó valor para crear”</a>
											<span class="post-date">09/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/09/entrevista-marta-sanz-no-puedo-separar-la-palabra-patriarcado-de-la-palabra-capitalismo/">Entrevista Marta Sanz: “No puedo separar la palabra patriarcado de la palabra capitalismo”</a>
											<span class="post-date">09/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/09/america-latina-en-revolucion/">América Latina en revolución</a>
											<span class="post-date">09/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/09/llamado-a-unidad-de-la-fuerza-18-de-octubre/">Llamado a la unidad de la Fuerza 18 de Octubre</a>
											<span class="post-date">09/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/08/la-burocracia-sindical-de-von-appen-agrede-y-amenaza-de-muerte-a-obrero-portuario-en-lista-negra/">La burocracia sindical de Von Appen agrede y amenaza de muerte a obrero portuario en lista negra</a>
											<span class="post-date">08/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/08/cine-la-vida-oculta/">Cine: «La vida oculta»</a>
											<span class="post-date">08/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/07/clase-o-pueblo-una-critica-cientifica-desde-el-marxismo/">Clase o pueblo: una crítica científica desde el marxismo</a>
											<span class="post-date">07/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/07/aportes-para-el-debate-sobre-el-alzamiento-popular-y-la-asamblea-constituyente/">Aportes para el debate sobre el alzamiento popular  y la asamblea constituyente</a>
											<span class="post-date">07/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/07/hacia-el-poder-popular-revolucionario/">Hacia el poder popular revolucionario</a>
											<span class="post-date">07/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/06/contra-el-plebiscito-de-la-farsa-asamblea-constituyente-autoconvocada/">Contra el Plebiscito de la farsa: Asamblea Constituyente Autoconvocada</a>
											<span class="post-date">06/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/06/auschwitz-el-papa-y-la-memoria-como-deber/">Auschwitz, el Papa y la memoria como deber</a>
											<span class="post-date">06/02/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/02/06/la-izquierda-rumbo-a-una-carniceria/">La izquierda rumbo a una carnicería</a>
											<span class="post-date">06/02/2020</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
				<li><a href='http://elporteno.cl/2020/02/'>febrero 2020</a>&nbsp;(32)</li>
	<li><a href='http://elporteno.cl/2020/01/'>enero 2020</a>&nbsp;(98)</li>
	<li><a href='http://elporteno.cl/2019/12/'>diciembre 2019</a>&nbsp;(85)</li>
	<li><a href='http://elporteno.cl/2019/11/'>noviembre 2019</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2019/10/'>octubre 2019</a>&nbsp;(89)</li>
	<li><a href='http://elporteno.cl/2019/09/'>septiembre 2019</a>&nbsp;(87)</li>
	<li><a href='http://elporteno.cl/2019/08/'>agosto 2019</a>&nbsp;(92)</li>
	<li><a href='http://elporteno.cl/2019/07/'>julio 2019</a>&nbsp;(99)</li>
	<li><a href='http://elporteno.cl/2019/06/'>junio 2019</a>&nbsp;(103)</li>
	<li><a href='http://elporteno.cl/2019/05/'>mayo 2019</a>&nbsp;(106)</li>
	<li><a href='http://elporteno.cl/2019/04/'>abril 2019</a>&nbsp;(112)</li>
	<li><a href='http://elporteno.cl/2019/03/'>marzo 2019</a>&nbsp;(114)</li>
	<li><a href='http://elporteno.cl/2019/02/'>febrero 2019</a>&nbsp;(110)</li>
	<li><a href='http://elporteno.cl/2019/01/'>enero 2019</a>&nbsp;(135)</li>
	<li><a href='http://elporteno.cl/2018/12/'>diciembre 2018</a>&nbsp;(84)</li>
	<li><a href='http://elporteno.cl/2018/11/'>noviembre 2018</a>&nbsp;(69)</li>
	<li><a href='http://elporteno.cl/2018/10/'>octubre 2018</a>&nbsp;(77)</li>
	<li><a href='http://elporteno.cl/2018/09/'>septiembre 2018</a>&nbsp;(74)</li>
	<li><a href='http://elporteno.cl/2018/08/'>agosto 2018</a>&nbsp;(72)</li>
	<li><a href='http://elporteno.cl/2018/07/'>julio 2018</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2018/06/'>junio 2018</a>&nbsp;(70)</li>
	<li><a href='http://elporteno.cl/2018/05/'>mayo 2018</a>&nbsp;(68)</li>
	<li><a href='http://elporteno.cl/2018/04/'>abril 2018</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2018/03/'>marzo 2018</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2018/02/'>febrero 2018</a>&nbsp;(34)</li>
	<li><a href='http://elporteno.cl/2018/01/'>enero 2018</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/12/'>diciembre 2017</a>&nbsp;(61)</li>
	<li><a href='http://elporteno.cl/2017/11/'>noviembre 2017</a>&nbsp;(50)</li>
	<li><a href='http://elporteno.cl/2017/10/'>octubre 2017</a>&nbsp;(57)</li>
	<li><a href='http://elporteno.cl/2017/09/'>septiembre 2017</a>&nbsp;(58)</li>
	<li><a href='http://elporteno.cl/2017/08/'>agosto 2017</a>&nbsp;(44)</li>
	<li><a href='http://elporteno.cl/2017/07/'>julio 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/06/'>junio 2017</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2017/05/'>mayo 2017</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2017/04/'>abril 2017</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/03/'>marzo 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/02/'>febrero 2017</a>&nbsp;(19)</li>
	<li><a href='http://elporteno.cl/2017/01/'>enero 2017</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/12/'>diciembre 2016</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/11/'>noviembre 2016</a>&nbsp;(25)</li>
		</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
			</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Creado con WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src="http://elporteno.cl/wp-content/cache/minify/1976e.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'123655912',post:'12212',tz:'-3',srv:'elporteno.cl'} ]);
	_stq.push([ 'clickTrackerInit', '123655912', '12212' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 160/221 objetos que utilizan disk
Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 3/19 consultas en 0.008 segundos usando disk

Served from: elporteno.cl @ 2020-02-10 09:06:47 by W3 Total Cache
-->