<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Chile: los límites del proceso de despoesión neoliberal - El Porteño</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elporteno.cl/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://elporteno.cl/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile: los límites del proceso de despoesión neoliberal - El Porteño" />
<meta property="og:description" content="por Oscar Orellana Estay Conversando con un amigo muy querido acerca de todas las cosas y cuestiones de las cuales ha sido desposeída la gran mayoría de los chilenos (colectiva e individualmente), en&nbsp;&nbsp;el transcurso de aproximadamente los últimos 50 años, por ejemplo: del agua, del río, del mar, de la tierra, del cobre, de las &hellip; Seguir leyendo Chile: los límites del proceso de despoesión neoliberal &rarr;" />
<meta property="og:url" content="http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/" />
<meta property="og:site_name" content="El Porteño" />
<meta property="article:publisher" content="https://www.facebook.com/elportenovalparaiso/" />
<meta property="article:tag" content="Capitalismo" />
<meta property="article:tag" content="Oscar Orellana Estay" />
<meta property="article:section" content="OPINIÓN" />
<meta property="article:published_time" content="2020-01-24T14:24:25+00:00" />
<meta property="article:modified_time" content="2020-01-24T14:24:37+00:00" />
<meta property="og:updated_time" content="2020-01-24T14:24:37+00:00" />
<meta property="og:image" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?fit=1038%2C564" />
<meta property="og:image:secure_url" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?fit=1038%2C564" />
<meta property="og:image:width" content="1038" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="por Oscar Orellana Estay Conversando con un amigo muy querido acerca de todas las cosas y cuestiones de las cuales ha sido desposeída la gran mayoría de los chilenos (colectiva e individualmente), en&nbsp;&nbsp;el transcurso de aproximadamente los últimos 50 años, por ejemplo: del agua, del río, del mar, de la tierra, del cobre, de las &hellip; Seguir leyendo Chile: los límites del proceso de despoesión neoliberal &rarr;" />
<meta name="twitter:title" content="Chile: los límites del proceso de despoesión neoliberal - El Porteño" />
<meta name="twitter:site" content="@elporteno2016" />
<meta name="twitter:image" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?fit=1038%2C564" />
<meta name="twitter:creator" content="@elporteno2016" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://elporteno.cl/#organization","name":"El Porte\u00f1o","url":"http://elporteno.cl/","sameAs":["https://www.facebook.com/elportenovalparaiso/","https://twitter.com/elporteno2016"],"logo":{"@type":"ImageObject","@id":"http://elporteno.cl/#logo","url":"https://i0.wp.com/elporteno.cl/wp-content/uploads/2019/01/Copia-de-EP.png?fit=200%2C200","width":200,"height":200,"caption":"El Porte\u00f1o"},"image":{"@id":"http://elporteno.cl/#logo"}},{"@type":"WebSite","@id":"http://elporteno.cl/#website","url":"http://elporteno.cl/","name":"El Porte\u00f1o","description":"La revista digital de la Izquierda en Valpara\u00edso","publisher":{"@id":"http://elporteno.cl/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://elporteno.cl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/#primaryimage","url":"https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?fit=1038%2C564","width":1038,"height":564},{"@type":"WebPage","@id":"http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/#webpage","url":"http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/","inLanguage":"es","name":"Chile: los l\u00edmites del proceso de despoesi\u00f3n neoliberal - El Porte\u00f1o","isPartOf":{"@id":"http://elporteno.cl/#website"},"primaryImageOfPage":{"@id":"http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/#primaryimage"},"datePublished":"2020-01-24T14:24:25+00:00","dateModified":"2020-01-24T14:24:37+00:00"},{"@type":"Article","@id":"http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/#article","isPartOf":{"@id":"http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/#webpage"},"author":{"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117"},"headline":"Chile: los l\u00edmites del proceso de despoesi\u00f3n neoliberal","datePublished":"2020-01-24T14:24:25+00:00","dateModified":"2020-01-24T14:24:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/#webpage"},"publisher":{"@id":"http://elporteno.cl/#organization"},"image":{"@id":"http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/#primaryimage"},"keywords":"Capitalismo,Oscar Orellana Estay","articleSection":"OPINI\u00d3N"},{"@type":["Person"],"@id":"http://elporteno.cl/#/schema/person/d93e277620e627335be7238e4c5e0117","name":"Editor","image":{"@type":"ImageObject","@id":"http://elporteno.cl/#authorlogo","url":"http://0.gravatar.com/avatar/36048715ce64c14319267003d17803f1?s=96&r=g","caption":"Editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; Feed" href="http://elporteno.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Porteño &raquo; RSS de los comentarios" href="http://elporteno.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elporteno.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.1.1/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/62790.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/077be.css" media="all" />

<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="http://elporteno.cl/wp-content/cache/minify/bd73b.css" media="all" />



<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://elporteno.cl/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://elporteno.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elporteno.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elporteno.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p8mQyc-37C' />
<link rel="alternate" type="application/json+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F01%2F24%2Fchile-los-limites-del-proceso-de-despoesion-neoliberal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elporteno.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felporteno.cl%2F2020%2F01%2F24%2Fchile-los-limites-del-proceso-de-despoesion-neoliberal%2F&#038;format=xml" />
<style id="fourteen-colors" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/elporteno.cl/wp-content/uploads/2018/02/eP-1.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-12004 single-format-standard wp-embed-responsive header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://elporteno.cl/" rel="home">
			<img src="http://elporteno.cl/wp-content/uploads/2018/02/cropped-epyoutube2048.1152.png" width="1260" height="240" alt="El Porteño">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://elporteno.cl/" rel="home">El Porteño</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-principal-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-3030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3030"><a href="http://elporteno.cl/">INICIO</a></li>
<li id="menu-item-3035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3035"><a href="http://elporteno.cl/">ARTÍCULOS</a>
<ul class="sub-menu">
	<li id="menu-item-3022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3022"><a href="http://elporteno.cl/category/politica/">POLITICA</a></li>
	<li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017"><a href="http://elporteno.cl/category/arte-y-cultura/">ARTE Y CULTURA</a></li>
	<li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018"><a href="http://elporteno.cl/category/ensayos/">ENSAYOS</a></li>
	<li id="menu-item-3019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3019"><a href="http://elporteno.cl/category/historia/">HISTORIA</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3020"><a href="http://elporteno.cl/category/mundo/">MUNDO</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3021"><a href="http://elporteno.cl/category/nacional/">NACIONAL</a></li>
	<li id="menu-item-3023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3023"><a href="http://elporteno.cl/category/valparaiso/">VALPARAÍSO</a></li>
</ul>
</li>
<li id="menu-item-3036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3036"><a href="http://elporteno.cl/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-3037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3037"><a href="http://elporteno.cl/category/multimedia/audio/">AUDIO</a></li>
	<li id="menu-item-3038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3038"><a href="http://elporteno.cl/category/multimedia/entrevista/">ENTREVISTA</a></li>
	<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="http://elporteno.cl/category/multimedia/podcast/">PODCAST</a></li>
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3040"><a href="http://elporteno.cl/category/multimedia/video/">AUDIOVISUAL</a></li>
</ul>
</li>
<li id="menu-item-3045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3045"><a href="http://elporteno.cl/somos/">SOMOS</a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3047"><a href="http://elporteno.cl/?s=editorial">EDITORIAL</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://elporteno.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-12004" class="post-12004 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-capitalismo tag-oscar-orellana-estay">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?resize=672%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12005" data-permalink="http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/santiago-2/" data-orig-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?fit=1038%2C564" data-orig-size="1038,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Santiago" data-image-description="" data-medium-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?fit=300%2C163" data-large-file="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?fit=474%2C258" data-lazy-srcset="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?resize=672%2C372 672w, https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?resize=1038%2C576 1038w" data-lazy-sizes="(max-width: 672px) 100vw, 672px" data-lazy-src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Santiago.jpg?resize=672%2C372&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://elporteno.cl/category/opinion/" rel="category tag">OPINIÓN</a></span>
		</div>
			<h1 class="entry-title">Chile: los límites del proceso de despoesión neoliberal</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/" rel="bookmark"><time class="entry-date" datetime="2020-01-24T11:24:25-03:00">24/01/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://elporteno.cl/author/lfil1/" rel="author">Editor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p class="has-text-align-right"><strong><em>por Oscar Orellana Estay</em></strong></p>



<p class="has-drop-cap">Conversando con un amigo muy querido acerca de todas las cosas y cuestiones de las cuales ha sido desposeída la gran mayoría de los chilenos (colectiva e individualmente), en&nbsp;&nbsp;el transcurso de aproximadamente los últimos 50 años, por ejemplo: del agua, del río, del mar, de la tierra, del cobre, de las carreteras,&nbsp;&nbsp;de las redes de agua potable y alcantarillado, de la vista al mar y la cordillera, del barrio, de los vecinos, de la comunidad, del tiempo para conversar, de las vacaciones, del ocio, de perder el tiempo, del pluralismo y diversidad de las fuentes de información, del acceso a libros y lecturas disruptivas, de los puntos de vista y opiniones disidentes, de la discusión de sistemas de convivencia socio-político-económicos alternativos y/o complementarios, de los derechos a una salud y educación de calidad, del derecho a una jubilación digna, de los sindicatos fuertes, de un salario digno,&nbsp;&nbsp;etc.;&nbsp;<strong>me dice: “bueno, yo</strong>&nbsp;<strong>he sido desposeído del lenguaje”.</strong>&nbsp;Me pareció una frase interesante y esclarecedora, la cual provocó los comentarios que siguen a continuación.&nbsp;&nbsp;</p>



<span id="more-12004"></span>



<p>Hubo un tiempo en que varias de las cuestiones, bienes y derechos&nbsp;&nbsp;glosados en el primer párrafo (entre otros) no estaban privatizados, ni estaban en el mercado directa o indirectamente&nbsp;<strong>(o eran regalos de la naturaleza, o eran bienes de todos los chilenos, o eran derechos adquiridos).&nbsp;</strong>En otras palabras, nuestros antepasados (como sociedad y en principio) no estaban privados de los regalos de la naturaleza, ni de los beneficios de los bienes nacionales, ni desprotegidos legalmente, debido a un proceso de privatización extremo de todo aquello.&nbsp;</p>



<p>Por su puesto es discutible la cantidad, cualidad y calidad tanto de los regalos de la naturaleza, de los beneficios provenientes de los bienes nacionales, como de los derechos a que tenían acceso&nbsp;&nbsp;los chilenos de aquellos tiempos, el punto es que, comparando su situación con las condiciones de convivencia socio, político,&nbsp;&nbsp;económico actuales,&nbsp;&nbsp;no estaban privados de los regalos de la naturaleza, ni se habían privatizado los bienes de todos los Chilenos, ni habían intentos de escamotearle derechos adquiridos, si no que todo lo contrario<strong>.&nbsp;</strong></p>



<p><strong>Para entender lo que estoy tratando de decir, basta pensar en lo que ha ocurrido a lo largo del tiempo con el agua, o con la vista al mar o la cordillera, o el tiempo para conversar con los vecinos, el derecho a la salud y educación de calidad y gratuita, el cobre de todos los chilenos, los ríos y la tierra.</strong>&nbsp;Chile es el único país del mundo en que el agua esta privatizada y hay pueblos sin derechos de agua y están siendo abastecidos del vital elemento con camiones aljibes; las inmobiliarias venden vista al mar, o a la cordillera, o al lago, o al bosque y en Valparaíso no les importa si le tapan la vista a pobladores, que crecieron en sus barrios mirando el mar, en Santiago el smog priva a la gente de ver la cordillera (sin mencionar la privación del derecho&nbsp;&nbsp;a respirar aire libre de contaminación), las orillas de lagos están rodeadas de propiedades cuyos dueños no permiten el acceso al lago (recordemos los hechos ocurridos el 6 de febrero de 2019 y protagonizados por el Presidente del Directorio de GASCO a la sazón, Señor Matías Pérez Cruz).&nbsp;</p>



<p>Para más remate si se necesitan 2 o 3 o 4 horas de viaje tanto para ir, como para volver del trabajo a la casa, entonces entre dormir, atender a la familia, resolver la logística del hogar, pagar las cuentas, preparar y llevar a los niños al colegio, etc.,&nbsp;<strong>¿a qué hora se conversa con los&nbsp;&nbsp;vecinos?</strong>; la educación dejo de ser el factor de movilidad social que fue en mi tiempo de juventud, ahora no es un derecho, es un negocio. Por lo tanto, o inviertes en ella, endeudándote hasta la coronilla, sin garantía ninguna de que obtendrás trabajo y en consecuencia, hay que&nbsp;&nbsp;correr el riesgo de perder la inversión, o quedas anclado a la pobreza y sin educación. Por otro lado, la extracción de cobre está casi toda privatizada y los pagos de “royalty” son mínimos.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Para sufrir una desposesión, primero hay que haber poseído (gratuitamente o por derecho) lo que se pierde en el proceso de desposesión y este (el proceso), consiste en arrebatar, quitar, robar, privar, expropiar, o despojar a una persona o conjunto de personas naturales o jurídicas de lo que tiene(n) o posee(n) en favor de otro u otras; o en desistir, renunciar o abdicar de algo que posee(n) o tiene(n) en su poder en favor de otro u otras<strong>.&nbsp;&nbsp;</strong></p>



<p><strong>Por razones de espacio y tiempo no podemos entrar aquí a hacer un análisis acabado (consistente y completo) del concepto de desposesión lo cual sería una tarea filosófica interesante. Para los objetivos del presente artículo trataremos de hacernos entender por medio de ejemplos que iremos dando&nbsp;&nbsp;a lo largo del desarrollo del mismo. Pero, es necesario dejar claro que,&nbsp;&nbsp;el proceso de desposesión puede ser consciente o inconsciente, voluntario o involuntario, legitimo o ilegitimo, por la razón o la</strong><strong>fuerza, etc., sobre todo (pero, no exclusivamente) en relación con los regalos de la naturaleza que nos pertenecen a todos los chilenos, tales como: el agua, el aire, la montaña, la vista al mar y la cordillera, los peces, el cobre, etc.&nbsp;</strong></p>



<p>Además note que, entre la posesión y la desposesión, entre el poseedor y el desposeído debieran existir límites.&nbsp;<strong>Preguntemos: ¿Cuánto se puede llegar a poseer? y ¿cuán lejos se puede empujar el proceso de desposesión de las demás personas?, complementariamente ¿cuán desprovisto se puede llegar a ser o estar? y ¿cuánta desposesión están las personas dispuestas a permitir</strong>? Hoy a nivel planetario, el grado de concentración de la riqueza nos dice que la diferencia entre el poseedor y el desposeído es delirante y aumentando (ver: El capital en el siglo XXI de Thomas Piketty, 2013) y Chile no es una excepción, al contrario es uno de los países más desiguales del planeta.</p>



<p>Para comprender lo que significa un proceso de desposesión de largo plazo, basta conversar con y estudiar la historia del pueblo Mapuche, o pensar en algunos derechos tales como la salud y la educación. Para comprender un proceso de desposesión de mediano plazo, informémonos de las corrupciones que han ocurrido al interior de casi todas las&nbsp;&nbsp;institucionales de la República, las colusiones de las farmacias, del papel higiénico, de los pollos, etc. Para comprender un proceso de desposesión de&nbsp;&nbsp;corto plazo, pensemos en los reajustes que se auto asignan año a año los honorables congresistas. Estas desposesiones son algunas de las más conspicuas y groseras. Sin embargo, existen&nbsp;&nbsp;otras más sutiles, como por ejemplo el despojo de la vista al mar o la cordillera que siempre tuvimos, del silencio y la tranquilidad, de la privacidad.&nbsp;&nbsp;</p>



<p>Ya que estamos hablando del movimiento dialéctico y tensión entre posesión y desposesión,&nbsp;&nbsp;es pertinente volver a hacer la pregunta antigua y aparentemente pasada de moda:&nbsp;&nbsp;<strong>¿de quién es la riqueza&nbsp;&nbsp;que alberga esta angosta y larga faja de tierra y el mar que tranquilo nos baña?,</strong>&nbsp;del que la explota o de todos los chilenos. Bueno, como no es adecuado pensar acerca de estas materias&nbsp;&nbsp;en términos del tercer excluido y algunos de los que explotan las riquezas de Chile también son chilenos, podríamos responder provisionalmente “de todos los chilenos”.&nbsp;<strong>Entonces: ¿cuál es el problema?, el problema es la distribución del ingreso que se obtiene de esa riqueza.</strong>&nbsp;Volveremos sobre este problema en los párrafos finales del presente escrito.&nbsp;&nbsp;Pero, en cualquier caso la pregunta planteada en este párrafo es interesante, digna de ser discutida seriamente y no tiene una respuesta trivial. De hecho en el pasado ha sido examinada en general desde diferentes puntos de vista y disciplinas (antropológico, sociológico, histórico, económico, ético-moral, filosófico) y se han dado algunas respuestas, como por ejemplo: del que la necesita, del que la trabaja, del que inscribe los derechos, del estado, del dueño de la tierra, del más fuerte, del que se la apropia, de los primeros que llegaron,&nbsp;&nbsp;etc.&nbsp;&nbsp;(Ver: los clásicos Platón y Aristóteles, Tomás de Aquino en la Edad Media, “La riqueza de las naciones” de Adam Smith, “El capital” de Karl Marx,&nbsp;&nbsp;El Mercantilismo, El Bullionismo,&nbsp;&nbsp;Los Fisiócratas, El Liberalismo, El Marxismo).</p>



<p><strong>Actualmente, los grandes consorcios, por medio de la tecnología moderna, nos están desposeyendo&nbsp;&nbsp;de nuestra “intimidad familiar” y “mundo interior” (nos están “hackeando” a nivel personal haciendo uso y abuso de nuestra huella digital), para colocar dicha información en el mercado, al servicio de quien la requiera y pueda pagar por ella (propaganda política, agencias de publicidad, agencias de inteligencia y espionaje,&nbsp;&nbsp;control y vigilancia del ciudadano, manipulación de la opinión pública, promoción y afirmación de cierta ideología y/o doctrina,&nbsp;&nbsp;promoción de ciertos bienes y servicios,&nbsp;&nbsp;campañas presidenciales y elecciones en general, etc.).&nbsp;</strong></p>



<p>Debido a que los métodos y procedimientos de desposesión cambian con los años, las ciencias cognitivas, la ciencia en general, la tecnología y pueden estar basados en la razón o la fuerza, ser legales o ilegales, encubiertos o trasparentes, francos o engañosos, voluntarios o involuntarios, conscientes o inconscientes, etc. Tiene sentido preguntarnos&nbsp;<strong>¿cómo fuimos y estamos siendo desposeídos en los últimos 50 años?</strong>. El capitalismo en su versión neoliberal extrema (como se implantó en Chile) es mutante y tiene la capacidad de&nbsp;&nbsp;transformar todo en producto (en mercancía), para colocarlo en el mercado a un cierto precio<strong>. Por esa vía se realizó, se ha realizado y está realizando el proceso de desposesión de todos los aspectos de nuestra</strong>&nbsp;<strong>vida.&nbsp;</strong>Por cierto, Ud. puede intentar recuperar algunos regalos de la naturaleza, cosas, cuestiones, bienes y derechos con las cualidades,&nbsp;&nbsp;cantidad y calidad, que le permita su salario, como por ejemplo: el silencio, el ocio, el descanso, la vista al mar o la cordillera, el agua, la salud, la educación, la jubilación. Para ello solo tiene que pagar el precio correspondiente. Entonces, Ud. debe trabajar, es decir vender su fuerzas de trabajo, y sus capacidades emocionales y mentales, para llegar (en su trabajo) a ser creativo, innovador, resiliente, imaginativo, etc.&nbsp;</p>



<p>Supuestamente, mientras más y mejor trabaja (mientras más entregado está a su trabajo), más elevado será su sueldo o salario y como consecuencia de aquello, su poder adquisitivo aumentará para comprar más silencio; más ocio; más tiempo para estar con su familia; una casa a orillas del lago o el mar; mejor salud y educación para Ud. y su familia; un plan de retiro, un ataúd, y un sepelio dignos; un auto y un jet o helicóptero para “acortar las distancias” y “ahorrar tiempo”; un “seguro de vida” para Ud. y su familia;&nbsp;<strong>un bunker o refugio o pasajes en un trasbordador espacial (si Ud. no es el dueño), que lo lleve a Ud. y su familia a una estación espacial u otro planeta, en caso que se venga el Armagedón</strong>; etc. Pero, para ello debe producirse invirtiendo en Ud. mismo, es decir, transformarse en empresario de sí mismo,&nbsp;<strong>internalizando el sistema de premio y castigo,</strong>&nbsp;llegando al extremo en que el ocio, perder el tiempo, conversar y socializar no son gratis, hay que pagar el precio y en el mejor de los casos, si practica estas cuestiones, en un “couching” (pagado) puede considerarlos como inversiones. Por medio de este proceso Ud. se transformó en un producto (recurso humano), que está en el mercado y tiene un precio, que por su puesto lo fija&nbsp;&nbsp;&nbsp;el así llamado mercado laboral y paradojalmente Ud. debe prohibirse tales necesidades y/o placeres en post (en la esperanza) de obtenerlas en el futuro (más tarde), un futuro que para la mayoría de los chilenos nunca llega, se mueren antes.&nbsp;</p>



<p>El mejor ejemplo que se me ocurre de sueño americano no frustrado (con el cual no pretendo estigmatizar a nadie, ni hacer una inducción a partir de un solo caso), es el Señor Fernando Flores (ex ministro de estado de la Unidad Popular, ex senador de Chile, que entre los años 2010 y 2013 fue presidente del Consejo Nacional de Innovación para la Competitividad durante el primer periodo presidencial de Sebastián Piñera). Cuando el Señor Flores volvió a Chile después de haber sacado un doctorado en la Universidad de Berkeley (EEUU) y tener éxito con un programa llamado “El Coordinador” (software para la coordinación del trabajo en las organizaciones) entre otros éxitos, dijo algo muy interesante&nbsp;<strong>“no hay nada más revolucionario que el capitalismo”</strong>(Ver: La Estrella de Arica 10 de Agosto 2003. Pero, esto ya lo había dicho K. Marx cerca de 200 años antes). En efecto, Fernando Flores no solo se trasformó en un capitalista, sino que además creo una empresa de “coaching”&nbsp;&nbsp;que tuvo algún exito y tiene muchos discípulos en Chile.</p>



<p><strong>El sistema ideológico y doctrinario neoliberal extremo, que se instaló en Chile tiene su fundamento económico en la Escuela Neoclásica u Ortodoxa. Esta escuela modela al ser humano como un agente individualista y egoísta que anda por el mundo optimizando su propia función de utilidad, los seres humanos así modelados se relacionan entre sí solo a través del intercambio de mercancías (el fetichismo de las mercancías) y&nbsp;&nbsp;compiten en el mercado generando perdedores y ganadores, debido a&nbsp;&nbsp;que otro par de principios de la Escuela Neoclásica u Ortodoxa, que vienen a complementar el modelo de ser humano neoclásico son: la propiedad privada y la escases de los recursos</strong>.&nbsp;</p>



<p>Ahora, nos podemos preguntar&nbsp;<strong>¿cuál es el límite teórico (imaginario) a que se puede llegar en un sistema neoliberal salvaje en que todo se colocó en el mercado sin mayores regulaciones y un estado subsidiario mínimo y policiaco, controlado por empresarios y mercantilistas?&nbsp;</strong>La respuesta la da la ficción que les gusta tanto rememorar a los economistas Neoclásicos u Ortodoxos en clases de economía (para ilustrar sus disquisiciones y entelequias), a saber la novela de Daniel Defoe titulada “The Life and Strange Surprizing Adventures of Robinson Crusoe of Tork, Mariner” (1719). En efecto, después de instalarse Robinson en la isla con todos los recursos que logro rescatar del naufragio y encontrarse con Viernes, Robinson tiene todos los recursos y Viernes no tiene nada, posteriormente Viernes le gana todos los recursos a Robinson y este se queda sin nada, así de simple.&nbsp;<strong>Entonces,</strong>&nbsp;<strong>el límite imaginario es que uno (o unos pocos) lo posean todo y el resto no posea nada</strong><strong>, es decir que uno (o unos pocos) posean el agua y todo el tiempo del mundo para conversar y disfrutar del paisaje, mientras el resto trabaja para comprar un poco de agua, si es que antes no llega el Armagedón Ambiental.&nbsp;&nbsp;</strong>Pero ¿será posible este límite? Ciertamente, este límite es lógica y tecnológicamente posible, sin embargo, dudo que sea realizable, porque el ser humano&nbsp;<strong>(el único ser del planeta que puede deshumanizarse, puesto que los tigres no se destigran, ni los monos se desmonan)</strong>&nbsp;tiene una reserva ético-moral, que puede que frene semejante locura&nbsp;<strong>(dijo el ingenuo y cándido optimista que escribe estas notas).</strong></p>



<p>Así, la ideología y doctrina neoliberal implantada en Chile, se hizo omnipresente en todo orden de cosas y pretendió cambiar el alma de Chile, usando las teorías y modelos económicos ficticios y delirantes de la Escuela Neoclásica u Ortodoxa.&nbsp;&nbsp;<strong>El neoliberalismo se hiso hegemónico, sustituyo nuestra cultura con un lenguaje economicista donde actualmente la “creatividad”, la “innovación”, la “competitividad”, “el estado es ineficiente”, y “no existen alternativas al modelo neoliberal”, son algunas de las palabras y frases de presa, que se utilizan para apuntalar su vigencia y potenciar su desarrollo.</strong>&nbsp;Todo debe estar atravesado por el precio, por el mercado y la competencia.&nbsp;<strong>Tú eres el responsable de todo, debes saber invertir en ti mismo,&nbsp;&nbsp;trasformando tu cuerpo, emociones y</strong>&nbsp;<strong>pensamiento en recursos</strong>. Así, el relato neoliberal nos transforma en recurso y capital humano&nbsp;<strong>(ver: El Capital Humano de Gary S. Becker, 1993).</strong></p>



<p>En Chile se realizó&nbsp;&nbsp;con mayor exito que en el Reino Unido&nbsp;<strong>(por algo somos los ingleses de Latino</strong>&nbsp;<strong>América),</strong>&nbsp;el proyecto político que Margaret Thatcher expreso con las siguientes palabras el día 3 de Mayo de 1981:&nbsp;<strong>“El objetivo es cambiar el corazón y el alma de la nación”</strong>, y para cumplirlo&nbsp;<strong>“El</strong>&nbsp;<strong>medio es la economía”,</strong>&nbsp;pero no cualquier economía, sino&nbsp;&nbsp;la creada y promovida originalmente por Friedrich von Hayek y posteriormente desarrollada en la Escuela de Chicago (EEUU) con Milton Friedman a la cabeza (quien visitara&nbsp;&nbsp;a Augusto Pinochet dos veces, en 1975 y 1981),&nbsp;<strong>es decir la</strong>&nbsp;<strong>desarrollada por la Escuela Neoclásica u Ortodoxa</strong>. Las palabras de Margaret Thatcher (quien tenía como&nbsp;&nbsp;“libro de cabecera”, el libro de von Hayek, titulado “Camino de Servidumbre”, y que a veces lo andaba trayendo bajo el brazo para mostrarlo a sus adversarios),&nbsp;&nbsp;sintetizan el cambio cultural del programa neoliberal, que en Chile se realizó de manera ejemplar y transformo a Chile hasta el día de hoy en el paradigma mundial del neoliberalismo.&nbsp;<strong>La economía neoclásica se convierte en la herramienta para cambiar las maneras y formas de caminar, mover el cuerpo, sentir, pensar, hablar y escribir acerca de algo usando un cierto lenguaje; y la ideología o doctrina neoliberal en “cultura”&nbsp;&nbsp;hegemónica.&nbsp;</strong></p>



<p><strong>Entonces:&nbsp;</strong></p>



<p><strong>(A) desde esta perspectiva entiendo</strong>&nbsp;a mi amigo cuando me dice&nbsp;<strong>“bueno, yo he sido desposeído del lenguaje”.&nbsp;</strong>Los modos y formas individuales de estar en un lenguaje dado se definen por las condiciones de contexto (relaciones sociales; acceso a libros e información en general; ideologías y doctrinas vigentes; teorías vigentes; cultura vigente; sistema político, legal y económico vigente; estructura e infraestructura vigentes; relaciones de producción; etc.) e individuales (educación, formación, intereses, aptitudes, originalidad, creatividad, trabajo o especialidad, imaginación, independencia, etc.). Por lo tanto, existen<strong>&nbsp;&nbsp;</strong>muchos modos y formas de estar en un lenguaje oral y escrito, por ejemplo: de manera lúdica y libre, o&nbsp;&nbsp;seria y libremente, o grave y libremente, o lúdica y restringido, o serio y restringido, o grave y restringido (por nombrar algunos modos y formas que se obtuvieron haciendo la combinatoria de 3&#215;2 cualidades como ejemplos y por lo tanto, no pretende ser una clasificación exhaustiva, ni completa.&nbsp;</p>



<p>Entonces, el proceso de desposesión del lenguaje puede ocurrir por diferentes vías complementarias a la vez, por ejemplo:&nbsp;<strong>(a)</strong>porque se prohíbe o no se puede hablar de ciertos temas y en consecuencia algunas palabras, ideas, ideologías doctrinas y teorías caen en desuso (no se menta sobre ellas), y en consecuencia no se habla, ni se escribe sobre ellas, se deterioran y puede que lleguen a desaparecer;&nbsp;<strong>(b)</strong>&nbsp;porque desaparecen o se prohíben ciertos&nbsp;&nbsp;libros y no existe acceso a cierto tipo de información, limitando seriamente el desarrollo del lenguaje;&nbsp;<strong>(c)</strong>&nbsp;porque se prohíben&nbsp;&nbsp;ciertas expresiones culturales, limitando seriamente el cuestionamiento y la búsqueda de nuevas expresiones;&nbsp;&nbsp;<strong>(d)&nbsp;</strong>porque se priorizan o imponen a la fuerza otras ideas, ideologías, doctrinas y teorías cerrando el campo lingüístico;&nbsp;<strong>(e)</strong>&nbsp;otras.&nbsp;&nbsp;</p>



<p>Una vez que has sido desposeído completa o parcialmente del lenguaje que usabas previamente, tu lenguaje originario queda perturbado. La alienación de tu leguaje originario puede ser consciente o inconsciente, pero obviamente, ya no puedes pensar originariamente. Comienzas a pensar a tropezones, a tartamudear (mumbling) en un lenguaje extraño, que en el mejor de los casos, con el tiempo y el uso llega a tener consistencia, integridad, carácter y lo haces tuyo. En el peor de los casos (y lo más probable), es que hagas una mezcla inconsistente e inconsciente de ambos lenguajes, empujado por las circunstancias, cayendo en la confusión y una suerte de esquizofrenia lingüística. Tu carácter, personalidad, intereses, relaciones, gustos, etc., cambian. El cambio en sí no es ni malo ni bueno. Depende de si te hace más feliz, una mejor persona, más libre, más solidario.&nbsp;&nbsp;&nbsp;</p>



<p>Aún que nunca se puede subvertir completamente un lenguaje adquirido tempranamente, y puesto que, todo lenguaje crea realidades, un cambio de lenguaje cambia la cultura de un pueblo o nación.&nbsp;<strong>El cambio “cultural” durante los últimos 50 años en Chile</strong>&nbsp;<strong>ha sido notable</strong>. Pasamos aparentemente de ser un pueblo profundamente solidario a ser una manga de individuos egoístas y consumidores, entre otras propiedades o características culturales que cambiaron. El cambio no fue suave, ni continúo. El cambio fue abrupto, brutal, compulsivo, traumático, y aprendimos algunos voluntariamente y otros involuntariamente, algunos a gusto y otros a disgusto, algunos por preferencia y otros a la fuerza (más algunos incentivos materiales y económicos), a mover el cuerpo, sentir, pensar, hablar y comportarnos como neoliberales.&nbsp;<strong>Pero este relato (el neoliberalismo cuyo fundamento económico se encuentra en la Escuela Neoclásica u Ortodoxa), es una doctrina o ideología que tiene sus puntos ciegos, su lado oscuro, encubrimientos y olvidos sospechosos, que el lenguaje anterior u otro descubre, ilumina, develan y denuncia.</strong>&nbsp;Por eso mi amigo lo echa de menos y por otro lado, parece que el pueblo de Chile (incluido mi amigo) no ha olvidado completamente su historia, sobre todo la historia reciente. Lo cual se ha trasformado en un peligro, tanto para la ideología y doctrina neoliberal, como para los intereses y privilegios de aquellos que usufructúan del modelo.&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p><strong>&nbsp;(B) desde esta perspectiva entiendo</strong>&nbsp;lo que&nbsp;&nbsp;el filósofo nacional y asesor de Chile Vamos Hugo Herrera, ha dicho en algunas de sus recientes entrevistas, a saber que la clase política y particularmente la derecha y el gobierno tienen un problema hermenéutico (de interpretación). En efecto, toda esa gente (de izquierda a derecha) son hijos putativos de Pinochet, son un producto “cultural” de la dictadura militar y el neoliberalismo. Están encarcelados en su propia forma de pensar, hablar y escribir, limitados por las nociones, conceptos y categorías que&nbsp;&nbsp;el neoliberalismo les ha inculcado. Algunos a gusto y otros a disgusto. Algunos nacidos y criados en dictadura y otros no tanto. Pero, lamentablemente dicho lenguaje y andamiaje conceptual no les permite entender, ni interpretan adecuadamente lo que ha venido pasando en nuestro país desde el 18 de octubre de 2019.&nbsp;</p>



<p>Al no formarse como políticos en un ambiente y condiciones auténticamente democráticas, sino que bajo un sistema que los protegía a ellos y amenazaba a los demás, su andamiaje conceptual o esquema teórico&nbsp;&nbsp;no tienen ninguna posibilidad de llegar a comprender lo que está ocurriendo.&nbsp;<strong>Simplemente no tienen la experiencia vital</strong>, ni el lenguaje adecuado que les permita entender lo acaecido en nuestro territorio.&nbsp;</p>



<p>No importa cuánto tiempo el Señor Allamand&nbsp;&nbsp;dedique a la reflexión. Podrán pasar años, decenios<strong>, y todo lo que va a salir de esa reflexión es una defensa encubierta de los privilegios e intereses de su clase y en consecuencia una defensa</strong>&nbsp;<strong>encubierta del relato neoliberal</strong>. Lo mismo se puede decir del actual presidente de la república de Chile, el señor Sebastián Piñera, pero en este caso no es necesario predecir cuál va a ser su conducta o comportamiento, para inferirlas basta examinar críticamente tanto los discursos que ha&nbsp;&nbsp;proferido por cadena nacional, como las medidas de seguridad y económicas que ha tomado de cara a las demandas ciudadanas, después del 18 de octubre de 2019.&nbsp;<strong>Lo más notable que emerge de ambos</strong>&nbsp;<strong>exámenes es que no se incluye un solo cambio estructural.</strong>&nbsp;<strong>El modelo económico neoliberal instalado en Chile durante la dictadura militar sigue intacto, no ha sido tocado.</strong>&nbsp;&nbsp;</p>



<p>De hecho el día martes 7 de enero de 2019 reciente, 8 senadores de Renovación Nacional (entre los cuales se encuentra A. Allamand y que probablemente lidero el acuerdo) declararon que no van a botar a favor de una nueva constitución, que prefieren hacerle algunas reformas a la constitución vigente, y recientemente el domingo 12 de enero de 2020, el Señor Allamand en declaración hecha a el diario el Mercurio, dice que lo que sucederá en los años 2020 y 2021 tiene “a lo menos la misma gravedad de lo que vivimos en los años 1972 y 1973, y en menor medida en el año 1988 y 1989; es decir, sin ningún dramatismo, el país se juega su destino en estos dos años y, en consecuencia, uno tiene la obligación de actuar&nbsp;<strong>con sus convicciones</strong>”, y más adelante agrega&nbsp;<strong>“El 15 de noviembre la izquierda más radicalizada y otros sectores de la oposición obtuvieron lo que jamás habían logrado a través de las urnas”.</strong>&nbsp;Si uno lee la entrevista completa se da cuenta que él no declara cuáles son sus convicciones, pero si intenta retrotraernos a tiempos difíciles para la democracia chilena, en que posteriormente y bajo dictadura militar, la derecha “obtuvo lo que jamás había logrado a través de las urnas”,&nbsp;<strong>a saber: la instalación de un sistema político-económico neoliberal.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>



<p>Sin embargo, existen algunas diferencias cualitativas (que se pueden entender como complicidades) entre la centro derecha y la centro izquierda:&nbsp;</p>



<p><strong>(B.1)</strong>&nbsp;Algunos de los primeros importaron desde Chicago (EEUU) el modelo neoliberal&nbsp;&nbsp;y ayudaron a implantarlo bajo el régimen dictatorial,&nbsp;&nbsp;otros lo heredaron y otros ya están muertos,&nbsp;&nbsp;pero todos ellos transformaron el modelo en religión para proteger sus intereses y privilegios. Fueron, son y serán creyentes, sometiendo por medio del miedo (ofreciendo las penas del infierno) a los demás. La centro izquierda&nbsp;&nbsp;atemorizada&nbsp;&nbsp;(timorata), inicialmente sufrió las consecuencias y posteriormente se sumó y ha estado ayudando a perfeccionar el modelito.&nbsp;</p>



<p><strong>(B.2)</strong>&nbsp;&nbsp;Para los primeros el modelo no puede estar equivocado, es la realidad la que está equivocada y debe adaptarse al modelo, por lo tanto la democracia no puede modificar el modelo o sistema economía neoliberal. La centro izquierda sospecha que algo anda mal con ese relato, pero no tiene un relato, ni un proyecto alternativos. La centro derecha le arrebato y/o escamoteo todos los símbolos e ideas anticapitalistas a la centro izquierda y los (las) hiso suyas. La centro izquierda no tiene un discurso propio y ha sido incapaz de establecer los equilibrios político-económicos necesarios para terminar con los abusos.&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p><strong>(B.3)</strong>&nbsp;Los primeros escribieron una constitución política (la de 1980) que bloqueara y no permitiera los eventuales cambios estructurales, que se iban a proponer una vez que cesara la dictadura y volviéramos a un régimen democrático. A lo largo del tiempo se le han hecho una cantidad enorme de reformas a la constitución de 1980, pero ninguna estructural. El 17 de septiembre de 2005, pasadas las 11:00 hrs., en el Patio de Los Naranjos (en La Moneda), el presidente Ricardo Lagos firmó una “nueva” constitución política de la cual dijo (equivocándose fatalmente, entre otros errores y traiciones a su filiación socialista):&nbsp;<strong>“Contamos con una nueva Constitución que ya</strong>&nbsp;<strong>no nos divide”,</strong>&nbsp;agregando&nbsp;<strong>“Este es un día muy grande para Chile. Tenemos razones para celebrar. Tenemos hoy por fin una constitución democrática, acorde con el espíritu de Chile, del alma permanente de Chile, es nuestro mejor homenaje a la independencia, a las glorias patrias, a la</strong>&nbsp;<strong>gloria y a la fuerza de nuestro entendimiento nacional”</strong>.&nbsp;</p>



<p>Sin embargo, como quedó demostrado por los hechos posteriores y hasta el día de hoy, la clase política sigue imposibilitada de resolver y satisfacer las demandas ciudadanas, gracias en gran parte a esa constitución (la que firmo R. Lagos). No importa cuántas marchas se han hecho o cuan masivas hayan sido, la clase política las ignoro todas y siguió legislando a favor del poder económico, dejando completamente desprotegido al ciudadano de a pie en las tres fases de circulación del capital, a saber: producción de valor, realización del valor y distribución del valor, entre otros aspectos de la convivencia nacional.</p>



<p>Toda vez que se intentó legislar o reformar la constitución vigente en favor de la ciudadanía por medios democráticos (aprobadas por el poder legislativo), los poderosos de siempre fueron a hablar con el Tribunal Constitucional, para que declarara inconstitucional la legislación o reforma propuesta, y así ocurrió. Por ejemplo, cuando el Senado (2018) quiso darle suficiente poderes al SERNAC (es decir, darle dientes y garras), para que fiscalizara, demandara y multará a los abusadores o infractores, el Tribunal Constitucional declaró inconstitucional lo legislado por el Senado.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p><strong>(B.4)</strong>&nbsp;La clase política en general ha sido incapaz de enfrentar el poder económico y el poder militar. Pero, la centro derecha está contenta con esas condiciones. Más aún, ha usufructuado por casi 50 años de la protección militar, para mantener sus privilegios e intereses intactos.&nbsp;&nbsp;La centro izquierda, no sé si a gusto o a disgusto, en los últimos 30 años también ha usufructuado de tales condiciones, para proteger más o menos los mismos privilegios e intereses.&nbsp;&nbsp;</p>



<p><strong>(B.5)</strong>&nbsp;La clase política en general ha vivido en una burbuja. La centro derecha por 50 años ha practicado un despotismo no ilustrado, ignorante de las condiciones existenciales del pueblo de Chile, que han llevado a algunos de sus ministros e integrantes a proferir&nbsp;<strong>frases irritantes</strong>. La gente de centro derecha no tiene idea de lo que significa ganarse las lucas para, por ejemplo: poder enviar el niño al colegio con un pan en la mochila, pagar las cuentas de fin de mes, invertir una gran cantidad de tiempo para ir y volver del trabajo en el trasporte público, o vivir endeudado. La centro izquierda no profiere frases irritantes, pero tampoco tiene mucha idea de las condiciones en que vive nuestro pueblo, y tampoco sabe lo que significa vivir como asalariado y/o endeudado.&nbsp;&nbsp;</p>



<p><strong>(B.6)</strong>&nbsp;La clase política en complicidad con el poder económico, han abusado hasta decir basta del pueblo de Chile. La centro derecha después de institucionalizar, instalar, deificar y legalizar el modelo neoliberal,&nbsp;<strong>redujo a los chilenos a consumidores y socios cooperadores</strong>. Se vanagloriaban de una sociedad apolítica hasta el 18 de octubre de 2019, en lugar de profundizar y ampliar la democracia, para hacerla más participativa y por qué no directa, y de este modo construir una sociedad más justa y decente. La centro izquierda no hiso nada por profundizar y ampliar la democracia, se acomodó al dictamen neoliberal y por largos periodos le hizo la pega a la derecha, la cual ciertamente estaba más que contenta con el hecho de que otros (los supuestos adversarios políticos) hicieran lo que ellos querían hacer.&nbsp;</p>



<p>En este contexto, como en otros descritos más arriba, es pertinente recordar el artefacto realizado por nuestro poeta Nicanor Parra en 1972, que consistía en dos palos parados y un lienzo que se extendía entre ellos, sobre el cual estaba medio garabateado&nbsp;<strong>“la izquierda y la derecha unidas, jamás serán vencidas”</strong>. Bajo estas condiciones, estaba servida la mesa para abusar de la ciudadanía ignorando completamente sus demandas.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p><strong>(B.7)</strong>&nbsp;Otras diferencias cualitativas que se pueden entender como complicidades entre la centro derecha y la centro izquierda.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p><strong>(C) Aún que una nueva constitución no necesariamente resolverá los problemas planteados por la ciudadanía a partir del 18 de octubre de 2019, bien podría facilitar su solución en lugar de ser parte del problema. Desde esta perspectiva entiendo&nbsp;&nbsp;la necesidad de cambiar la constitución vigente (constitución de 1980 reformada) a partir de una hoja en blanco.</strong>&nbsp;La actual constitución no solo consagró el sistema ideológico y doctrinario neoliberal, sino que lo quiso blindar y hacer inexpugnable a los cambios que necesariamente se propondrían una vez que el régimen dictatorial cesara.&nbsp;</p>



<p>Es lamentable que, los intereses y privilegios de una clase elitista y poderosa, sean protegidos por medio de una constitución, porque la constitución debiera reflejar la cultura del correspondiente pueblo o nación, y no los de una clase particular. Pero, qué se puede esperar de una constitución diseñada y construida entre cuatro paredes en el contexto de una dictadura militar.&nbsp;&nbsp;Solo se puede esperar que: caduque tan pronto se acabe el miedo, sea intrascendente, sea frívola y superficial, refleje la voluntad de quienes tienen como respaldo la fuerza bruta, pero no la razón, sea factible solo bajo un régimen dictatorial, favorezca a la clase dominante, etc.&nbsp;&nbsp;En definitiva una constitución de mala calidad, vergonzante, indigna, injusta, abusiva.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Al menos desde los economistas clásicos en adelante (Smith, Ricardo, Malthus, Marx, aunque Marx más bien fue un crítico de la economía clásica) es sabido, que el problema central de la economía es <strong>“la distribución del ingreso”</strong> y con el viene el <strong>“problema del poder”</strong>, que determina cómo se reparte la torta (o como se pela el chancho, el cual en Chile se sabe que está mal pelado). Por ello Fernando la Salle (pensador alemán) en su libro titulado “¿Qué es una Constitución? (1908), <strong>nos dice que una constitución no es solamente la ley fundamental proclamada artificialmente en un país para echar los cimientos de la organización del derecho público, es decir no se limita a ser una “ley escrita” (un texto fundamental o carta magna o letra regia). Es además y principalmente, algo que se ajusta a la realidad, a los factores reales y efectivos del poder (facticos o legales), para ponerlos al servicio de la totalidad de la ciudadanía.</strong> <strong>Por ello, a la hora de redactar una constitución, lo primero que se debe hacer es reunir a los factores reales del poder (facticos y legales), para que se pongan de acuerdo en el sistema de convivencia que los</strong> <strong>regirá</strong>.  Desde este ángulo, o perspectiva, o visión de paralaje, (como diría el filósofo, sociólogo, psicoanalista y crítico cultural esloveno Slavij Zizek), es más o menos evidente, <strong>que para poder</strong> <strong>acotar los límites abusivos y delirantes a que nos han sometido los líderes del neoliberalismo vigente</strong> <strong>en Chile y podamos, eventualmente, solucionar los problemas planteados por el movimiento ciudadano, </strong> <strong>es necesario pero no suficiente, que el movimiento ciudadano acceda al poder, un poder que debe fundarse en el conocimiento, la verdad, la solidaridad y la cooperación. Para ello es necesario, pero no suficiente que,  el movimiento ciudadano se organice (se dé una orgánica), llegue a institucionalizarse, y de ese modo se siente a la mesa como un poder constituido, de lo contrario todo los esfuerzos realizados (cabildos, conversatorios, foros, charlas, marchas, protestas, etc.) pasarán al cociente. El movimiento ciudadano no solo se ganó el derecho, sino que además, tiene la responsabilidad de organizar el proceso constituyente, desde los cabildos hasta la Asamblea Constituyente, para que finalmente redacte una constitución, que refleje nuestra cultura y un equilibrio justo de poderes, en el cual la ciudadanía este presente como el poder soberano que es, lo cual  siendo reconocido en casi todas las constituciones del mundo, nos permitirá corregir y hacer las reformas que sean necesarias para construir una sociedad más justa, decente y solidaria.  </strong></p>



<p>(<a>oscar.orellana@usm.cl</a>) </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://elporteno.cl/tag/capitalismo/" rel="tag">Capitalismo</a><a href="http://elporteno.cl/tag/oscar-orellana-estay/" rel="tag">Oscar Orellana Estay</a></span></footer></article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegación de entradas</h1>
		<div class="nav-links">
			<a href="http://elporteno.cl/2020/01/24/china-despues-de-1989-un-capitalismo-politico/" rel="prev"><span class="meta-nav">Entrada anterior</span>China: después de 1989, un capitalismo político</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_video-2" class="widget widget_media_video"><h1 class="widget-title">Videos</h1><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-12004-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=7j5Uw3DqFkE&#038;_=1" /><a href="https://www.youtube.com/watch?v=7j5Uw3DqFkE">https://www.youtube.com/watch?v=7j5Uw3DqFkE</a></video></div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Ingresa el Correo</h1><a href="https://goo.gl/forms/T7lCvpksWs4jwv1O2"><img width="300" height="100" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" class="image wp-image-3083  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3083" data-permalink="http://elporteno.cl/digitals/" data-orig-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-orig-size="300,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="digitals" data-image-description="" data-medium-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-large-file="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100" data-lazy-src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/02/digitals.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Lo más Visto</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/01/19/coordinadora-de-asambleas-territoriales-se-propone-una-asamblea-constituyente-desde-las-bases/" title="Coordinadora de Asambleas Territoriales se propone una Asamblea Constituyente desde las bases" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/01/2-5.jpg?fit=640%2C359&#038;resize=200%2C200" alt="Coordinadora de Asambleas Territoriales se propone una Asamblea Constituyente desde las bases" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/01/23/los-oligarcas-se-reunen-en-davos-para-enfrentar-la-rebelion-de-los-trabajadores/" title="Los oligarcas se reúnen en Davos para enfrentar la rebelión de los trabajadores" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2020/01/Foro-Económico-Mundial.jpg?fit=1038%2C584&#038;resize=200%2C200" alt="Los oligarcas se reúnen en Davos para enfrentar la rebelión de los trabajadores" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/01/22/entrevista-a-hermana-de-mauricio-hernandez-norambuena-sometido-a-brutal-aislamiento-carcelario/" title="Entrevista a hermana de Mauricio Hernández Norambuena, sometido a brutal aislamiento carcelario" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/01/IMG_2836.jpg?fit=1037%2C778&#038;resize=200%2C200" alt="Entrevista a hermana de Mauricio Hernández Norambuena, sometido a brutal aislamiento carcelario" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2019/12/08/las-afp-son-el-corazon-del-regimen-capitalista-chileno-acabar-con-ellas-es-el-primer-paso-en-la-revolucion/" title="Las AFP son el corazón del régimen capitalista chileno: acabar con ellas es el primer paso en la revolución" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2019/12/protestas-en-chile.jpg?fit=1038%2C583&#038;resize=200%2C200" alt="Las AFP son el corazón del régimen capitalista chileno: acabar con ellas es el primer paso en la revolución" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/01/23/poema-de-armando-uribe-los-ataudes/" title="Poema de Armando Uribe: &quot;Los ataúdes&quot;" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/01/Armando-Uribe.jpg?fit=1200%2C800&#038;resize=200%2C200" alt="Poema de Armando Uribe: &quot;Los ataúdes&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/01/23/plaza-de-la-dignidad-una-cronica-de-la-zona-cero/" title="Plaza de la Dignidad: una crónica de la Zona Cero" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/01/Zona-Cero.jpg?fit=1200%2C800&#038;resize=200%2C200" alt="Plaza de la Dignidad: una crónica de la Zona Cero" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/01/17/grupo-1o-de-mayo-llama-a-la-unidad-de-los-trabajadores-y-a-luchar-contra-pinera/" title="Grupo 1º de Mayo llama a la unidad de los trabajadores y a luchar contra Piñera" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/Marcha-a-Valparaíso.jpg?fit=780%2C405&#038;resize=200%2C200" alt="Grupo 1º de Mayo llama a la unidad de los trabajadores y a luchar contra Piñera" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/01/23/exitoso-encuentro-de-asambleas-territoriales-de-la-region-metropolitana/" title="Exitoso encuentro de Asambleas Territoriales de la Región Metropolitana" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/elporteno.cl/wp-content/uploads/2020/01/CAT.jpg?fit=640%2C379&#038;resize=200%2C200" alt="Exitoso encuentro de Asambleas Territoriales de la Región Metropolitana" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2020/01/23/coronavirus-una-nueva-epidemia-china/" title="Coronavirus: una nueva epidemia china" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/elporteno.cl/wp-content/uploads/2020/01/coronavirus.jpg?fit=1038%2C692&#038;resize=200%2C200" alt="Coronavirus: una nueva epidemia china" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="http://elporteno.cl/2018/01/23/mario-benedetti-entrevista-a-nicanor-parra-1969/" title="Mario Benedetti entrevista a Nicanor Parra (1969)" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i0.wp.com/elporteno.cl/wp-content/uploads/2018/01/Nicanor-Parra-696x464-e1516760172577.jpg?fit=500%2C333&#038;resize=200%2C200" alt="Mario Benedetti entrevista a Nicanor Parra (1969)" data-pin-nopin="true"/></a>						</div>
					</div>
</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">La revista digital de la Izquierda en Valparaíso</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Sociales</h1><ul><li><a href="https://www.facebook.com/elportenovalparaiso/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/@elporteno2016/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.pinterest.cl/pw/elporteno/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCVE5cctmeX8AKxH01a1UIoA?view_as=subscriber" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://plus.google.com/u/0/116195380679160256496" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">artículos recientes</h1>		<ul>
											<li>
					<a href="http://elporteno.cl/2020/01/24/chile-los-limites-del-proceso-de-despoesion-neoliberal/">Chile: los límites del proceso de despoesión neoliberal</a>
											<span class="post-date">24/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/24/china-despues-de-1989-un-capitalismo-politico/">China: después de 1989, un capitalismo político</a>
											<span class="post-date">24/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/23/poema-de-armando-uribe-los-ataudes/">Poema de Armando Uribe: &quot;Los ataúdes&quot;</a>
											<span class="post-date">23/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/23/plaza-de-la-dignidad-una-cronica-de-la-zona-cero/">Plaza de la Dignidad: una crónica de la Zona Cero</a>
											<span class="post-date">23/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/23/exitoso-encuentro-de-asambleas-territoriales-de-la-region-metropolitana/">Exitoso encuentro de Asambleas Territoriales de la Región Metropolitana</a>
											<span class="post-date">23/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/23/coronavirus-una-nueva-epidemia-china/">Coronavirus: una nueva epidemia china</a>
											<span class="post-date">23/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/23/los-oligarcas-se-reunen-en-davos-para-enfrentar-la-rebelion-de-los-trabajadores/">Los oligarcas se reúnen en Davos para enfrentar la rebelión de los trabajadores</a>
											<span class="post-date">23/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/22/entrevista-a-hermana-de-mauricio-hernandez-norambuena-sometido-a-brutal-aislamiento-carcelario/">Entrevista a hermana de Mauricio Hernández Norambuena, sometido a brutal aislamiento carcelario</a>
											<span class="post-date">22/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/21/hacia-la-unidad-ardiente-de-los-que-luchan/">Hacia la unidad ardiente de los que luchan</a>
											<span class="post-date">21/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/21/trotsky-nota-biografica-sobre-lenin/">Trotsky: &quot;Nota biográfica  sobre Lenin&quot;</a>
											<span class="post-date">21/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/21/lenin-sobre-las-cooperativas/">Lenin: &quot;Sobre las cooperativas&quot;</a>
											<span class="post-date">21/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/21/cuento-de-juan-garcia-brun-la-hora-de-las-armas/">Cuento de Juan García Brun: &quot;La hora de las armas&quot;</a>
											<span class="post-date">21/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/19/coordinadora-de-asambleas-territoriales-se-propone-una-asamblea-constituyente-desde-las-bases/">Coordinadora de Asambleas Territoriales se propone una Asamblea Constituyente desde las bases</a>
											<span class="post-date">19/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/18/denuncian-que-ley-que-permite-plebiscito-viene-con-trampa-para-que-no-caiga-el-tpp/">Denuncian que ley que permite plebiscito viene con trampa para que no caiga el TPP</a>
											<span class="post-date">18/01/2020</span>
									</li>
											<li>
					<a href="http://elporteno.cl/2020/01/18/el-mazazo-de-la-encuesta-cep-y-el-proceso-de-unidad-de-las-asambleas-populares/">El Mazazo de la encuesta CEP y el proceso de unidad de las Asambleas Populares</a>
											<span class="post-date">18/01/2020</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
				<li><a href='http://elporteno.cl/2020/01/'>enero 2020</a>&nbsp;(76)</li>
	<li><a href='http://elporteno.cl/2019/12/'>diciembre 2019</a>&nbsp;(85)</li>
	<li><a href='http://elporteno.cl/2019/11/'>noviembre 2019</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2019/10/'>octubre 2019</a>&nbsp;(89)</li>
	<li><a href='http://elporteno.cl/2019/09/'>septiembre 2019</a>&nbsp;(87)</li>
	<li><a href='http://elporteno.cl/2019/08/'>agosto 2019</a>&nbsp;(92)</li>
	<li><a href='http://elporteno.cl/2019/07/'>julio 2019</a>&nbsp;(99)</li>
	<li><a href='http://elporteno.cl/2019/06/'>junio 2019</a>&nbsp;(103)</li>
	<li><a href='http://elporteno.cl/2019/05/'>mayo 2019</a>&nbsp;(106)</li>
	<li><a href='http://elporteno.cl/2019/04/'>abril 2019</a>&nbsp;(112)</li>
	<li><a href='http://elporteno.cl/2019/03/'>marzo 2019</a>&nbsp;(114)</li>
	<li><a href='http://elporteno.cl/2019/02/'>febrero 2019</a>&nbsp;(110)</li>
	<li><a href='http://elporteno.cl/2019/01/'>enero 2019</a>&nbsp;(135)</li>
	<li><a href='http://elporteno.cl/2018/12/'>diciembre 2018</a>&nbsp;(84)</li>
	<li><a href='http://elporteno.cl/2018/11/'>noviembre 2018</a>&nbsp;(69)</li>
	<li><a href='http://elporteno.cl/2018/10/'>octubre 2018</a>&nbsp;(77)</li>
	<li><a href='http://elporteno.cl/2018/09/'>septiembre 2018</a>&nbsp;(74)</li>
	<li><a href='http://elporteno.cl/2018/08/'>agosto 2018</a>&nbsp;(72)</li>
	<li><a href='http://elporteno.cl/2018/07/'>julio 2018</a>&nbsp;(73)</li>
	<li><a href='http://elporteno.cl/2018/06/'>junio 2018</a>&nbsp;(70)</li>
	<li><a href='http://elporteno.cl/2018/05/'>mayo 2018</a>&nbsp;(68)</li>
	<li><a href='http://elporteno.cl/2018/04/'>abril 2018</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2018/03/'>marzo 2018</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2018/02/'>febrero 2018</a>&nbsp;(34)</li>
	<li><a href='http://elporteno.cl/2018/01/'>enero 2018</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/12/'>diciembre 2017</a>&nbsp;(61)</li>
	<li><a href='http://elporteno.cl/2017/11/'>noviembre 2017</a>&nbsp;(50)</li>
	<li><a href='http://elporteno.cl/2017/10/'>octubre 2017</a>&nbsp;(57)</li>
	<li><a href='http://elporteno.cl/2017/09/'>septiembre 2017</a>&nbsp;(58)</li>
	<li><a href='http://elporteno.cl/2017/08/'>agosto 2017</a>&nbsp;(44)</li>
	<li><a href='http://elporteno.cl/2017/07/'>julio 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/06/'>junio 2017</a>&nbsp;(41)</li>
	<li><a href='http://elporteno.cl/2017/05/'>mayo 2017</a>&nbsp;(37)</li>
	<li><a href='http://elporteno.cl/2017/04/'>abril 2017</a>&nbsp;(53)</li>
	<li><a href='http://elporteno.cl/2017/03/'>marzo 2017</a>&nbsp;(31)</li>
	<li><a href='http://elporteno.cl/2017/02/'>febrero 2017</a>&nbsp;(19)</li>
	<li><a href='http://elporteno.cl/2017/01/'>enero 2017</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/12/'>diciembre 2016</a>&nbsp;(13)</li>
	<li><a href='http://elporteno.cl/2016/11/'>noviembre 2016</a>&nbsp;(25)</li>
		</ul>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
			</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://es.wordpress.org/" class="imprint">
					Creado con WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src="http://elporteno.cl/wp-content/cache/minify/1976e.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'123655912',post:'12004',tz:'-3',srv:'elporteno.cl'} ]);
	_stq.push([ 'clickTrackerInit', '123655912', '12004' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 171/210 objetos que utilizan disk
Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 3/12 consultas en 0.004 segundos usando disk

Served from: elporteno.cl @ 2020-01-24 11:32:17 by W3 Total Cache
-->